Ir al contenido

fausti1981

+Miembro
  • Contenido

    334
  • Ingreso

  • Última visita

Todo lo publicado por fausti1981

  1. Bueno cort ya he reseteado el router y lo he configurado y ya tengo conexion muchas gracias por todo.
  2. fausti1981

    Duda de novato

    Hola acabo de configurar un speedstream pero como estoy lejos de la central se me cuelga cuando lo parece y como he visto este programa lo estoy probando pero tengo unas dudas. Donde pone en caso de bloqueo ¿que es mejor resetear linea o resetear router? ¿cada cuanto es aconsejable comprobar la linea? cuando me descargue el programa estaba el binario que es el programa y el código pero ¿para que sirve el código? muchas gracias y perdón por tantas preguntas. Otra pregunta ¿por que no se me conecta al router?
  3. Gracias acabo de llamar para informarme me dan 1024/300 a 35 euros con llamadas y sin contrato de permanencia con el comtred me lo pensare y mañana llamo si eso espero que el comtred funcione bien pero como dices currin por probar no perderé nada.
  4. Hola me estoy planteando cambiarme a jazztel ya que en la compañía que estoy ahora llevo desde el dia 17 del mes pasado y todavia no me han resuelto el problema y no veo que tengan mucha intención de arreglarlo. Mi problema es el siguiente con la compañía que estoy ahora solo me han funcionado el speedstream y el 3com 812 que funcionaban perfecto pero otros routers como por ejemplo un xavi y un zyxel no se que modelo no me sincronizaban y quería preguntaros por el router o el modem que da jazztel si es bueno y me funcionaria, gracias.
  5. Muchas gracias cort mirare a comprar el cable y a resetear el router por que boton no le veo, gracias y saludos.
  6. Gracias cort me ha salido esto Estadisticas de ping para 192.168.1.1: paquetes: enviados= 4 recibidos=0 perdidos=4 <100% perdidos> Por cierto cort si reseteo el router tiene que ser con el cable de consola ¿no? es que no lo tengo lo venderan en las tiendas ese cable, muchas gracias.
  7. Gracias cort lo probe como me dijiste pero si pongo la puerta de enlaze 192.168.1.1 no me sale nada y si lo pongo automatico no me sale la puerta de enlace ¿como puedo entrar por web ahora? ¿crees que tendre que reiniziar el router? gracias.
  8. Gracias cort ya lo he puesto como me has dicho arriba pero ahora al haberlo canbiado no puedo entrar por web tambien he ido a conexiones de red para canbiarlo a ver si es por eso y me sale este mensaje. la configuracion ip statica que se acaba de configurar ya esta en uso en la red buelba a configurar una ip. ¿que puedo hacer? gracias.
  9. Hola tengo configurado el speedstream tal y como pone en el tutorial para multipuesto ip dinamica y pero tengo unas dudas por que no me sincronica y se que este router me sincronica por que el tecnico de telefonica lo probo en 2 ocasiones y las dos funciono. dsl wan ip address: vacio dsl wan subnet mask: vacio ethernet lan ip address: ip ethernet lan subnet mask: ip default ip gateway: ip vpi/vci: 8/32 encapsulation protocol: ppp dns server on router: disabled dhcp server on router: enabled rip mode: disabled ip filter mode: disabled a ver si me podeis echar una mano, muchas gracias.
  10. si el megavia lo tengo lo que pasa es que cuando le doy para que lo meta en el router me sale un mensaje run-time error 339 component mscomm32.ocx or one of its dependencies not correctly registered: a file missing or invalid. Es para configurarlo para telefonica por que no me sincroniza y me ha dicho el tecnico que tengo que configurar el router.
  11. Gracias Tami no se si sera de eso pero tengo el dedo que no veas de darle al enter y cambiando las cosas y nada.
  12. si lo tengo conectado al com1 no se ¿puede que este roto el puerto del router? y es que además intento reiniciar el router y no puedo.
  13. Gracias aranha ahora ya me quedo mas tranquilo es que como me decían barias cosas no sabia que pasaba, gracias.
  14. Gracias no se que le puede pasar pero no se me conecta por hyperterminal no me hace nada y por telnet pongo telnet [iprouter] y me sale esto: conectandose a [iprouter]..... no se puede abrir la conexion al host en puerto 23:error en la conexion
  15. Alguien sabe si se puede acceder por telnet al router un 3com 812 y como y para acceder por hyperterminal tiene que estar el router conectado a internet o no tiene nada que ver, gracias.
  16. Hola que tal la verdad es que estoy bastante cabreado como os comento arriba según algunos operarios y un contestador existe una avería en la centralita desde el dia 19, estamos a día 24 y todo sigue igual hoy llamo otra vez al 902-357-000 y el operario me dice que tengo un parte de avería abierto por atenuacion muy alta ¿es un cachondeo o no? me descargue al asistente técnico ese que te puedes descargar y cuando me hace el diagnostico sale fallo de red y me sale el numero 0165-6301-3013-0013 me estoy planteando darme de baja por que me parecen muchos días y nada claro.
  17. Que suerte alehopio si estas ha esa distancia y pillas esa velocidad es que el cable esta nuevecito.
  18. Me imagino que el gráfico estará echo con un par de cobre nuevecito ¿no? lo digo por que pone que con adsl normal se podrían dar 2 megas a 4,8 kilómetros de distancia y aquí en España a 4 kilómetros como mucho mucho un mega. Y con adsl2+ que se podría dar 2 megas a 5,2 kilómetros según el gráfico o sea que se ganaría algo en el tema de las distancias ¿no?.
  19. Si Telefónica no pone adsl2+ yo creo que tendrá problemas como he dicho antes para duplicar a 2 megas mucha gente no esta cerca de la central y el adsl normal esta muy limitado por la distancia y por supuesto por la calidad del cable.
  20. Hola desde el día 19 ha habido una avería en una centralita en Barcelona y quería saber si hay gente que no tenga adsl por esta zona y preguntar si es normal que desde el dia 19 no se haya solucionado todavia esta avería es que me parece un poco excesivo.
  21. Bueno esto de una duplicacion es muy bonito y ojala sea verdad pero me gustaría preguntaros una cosa ha ver que opináis si ahora mucha gente se ha quedado en 512 por no poder pasar a un mega y otros pillan 1 mega a duras penas ¿como van a poner 2 megas? no se yo desde luego como tengo la linea no paso a dos megas ni de coña.
  22. Bueno bueno no os lo perdáis yo comiendome el tarro y resulta que el problema no es mio es de la centralita resulta que tiene una avería desde el día 19, lo que me cabrea es que les he llamado 3 veces y hasta hoy no me han dicho nada de esta avería asi que a esperar toca.
  23. Pues no se me reinicia dejo apretado el botón y no hace nada y por Hyperterminal tampoco sabéis si se puede reiniciar por telnet introduciendo algún comando, gracias.
  24. Pues no sale nada y lo tengo puesto 9600,8,1,N y sin control de flujo y encima para colmo me he equivocado al entrar por web y ahora no me detecta ni la ip ni la puerta de enlace y estoy intentando reiniciar el router dándole al botón y no hace nada ¿hay que hacerlo de alguna forma especial?
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.