Ir al contenido

lajazz

+Miembro
  • Contenido

    12
  • Ingreso

  • Última visita

Todo lo publicado por lajazz

  1. Hola Cort Saludos la versión q tengo de slsk es la última, (155) ya q ellos cambiaron y han obligado a todo el mundo a tener esta versión si quieres slsk, dejando de funcionar la 152 anterior y desde entonces todo el mundo con problemas, solo tienes q pasarte por los foros de slsk pero es un dolor de cabeza pués claro todo esta en inglés . Ya te advierten ellos q si tienes router puede ser q tengas problemas . En fín al final tendré que conformarme con lo q tengo . Gracias por todo Saludos :cry:
  2. Gracias paparinel pero ya actualicé la versión 1.03.0_beta4 , q me diste cuando posteé en el foro del router . he movido aquí el post a ver si consigo algo nuevo, a diferncia q antes en el test manual me daba cerrado ahora me da abierto, pero slsk sigue diciendo cerrado de ahí mi confusión . :cry:
  3. Hola a todos un saludo . Despué de batallar mucho con mi router WAG54G, y la dirección q poner para abrir un puerto para slks y gracias a vuestra ayuda, ahora cuando hago test manual de un solo puerto y también en Grc me da puerto abierto. Pero cuando hago el test del slsk me dice q cerrado así q no sé como está el dichoso puerto, slsk funciona, pero mal el buscador casi no busca y hay gente que no me vé ni yo a ellos . En el test manual me dice : Estás detrás del proxy 80.58.35.235 y tu verdadera lP es 80.37.97.223 . Cuando testeo slsk me dice: Ip 80.58.35.236 port 2234 TCP/ closed Tiene q ver el servidor proxy? , tengo Wanadoo como servidor y cambié el modem sagem fast 1000 de ellos por este router para dar conexión de internet a un portatil también . No tengo ningún firewall y norton está configurado para dar paso a slsk en todo. Tengo Xp sin ningún tipo de firewall . Ya no sé q más hacer, o quizás me he de conformar . Si alguien sabe algo os lo agradeceré muchisimo . Gracias y saludos esta Web es GENIAL!! :cry:
  4. Hola Cort, un saludo . Gracias por las links , todavia no he tenido tiempo de leermelas a fondo solo un poco por encima , lo básico . He estado un poco liada el lunes tuve q resetear el router pués intenté cambiar las claves de acceso y luego no me dejaba entrar en la config del router , así q perdí todo el día sin lograr nada hasta el martes por la mañana q "Eureka" lo conseguí . Tiene miga el router de los c...... . En fín siguen los puertos cerrados y yo sigo buscando (me pueden dar las uvas) . Gracias por todo y si hay algo nuevo te lo cuento vale?. Un saludo :cry:
  5. Hola Cort, saludos . Si lees el mensaje arriba q le dejo a paparinel , veras lo q he hecho hasta ahora ( para no repetir mensajes ) . Así q sigo con lo mismo después de todo eso , lo último de lo último q me queda es borrar toda la configuración del router y hacerla de nuevo sín empezar obteniendo una dirección automatica . Pero eso será lo último de momento hoy voy a pasar de todo y olvidarme del máldito router . Una cosa si te queria preguntar , sabes donde puedo conseguir un manual del sygate en castellano ? . Me cuesta un montón tener que traducir del Inglés por no decirte agotador . Ya dirás si sabes algo Un saludo y Gracias :cry:
  6. Hola paparinel. Sí ya actualize el fimw como más arriba te dije , ahora tengo la versión 1.03.0_beta4 , y he cambiado el puerto de slsk como me dijo también mced que hiciera , y he desinstalado el norton y me he quedado con el sygate abierto para slsk , y he comprobado el puerto manual que me dice: està detras de un proxy xx.xx.xx.xxx y su dirección verdadera es xx.xx.xx.xxx (diferente a la anterior) . Cuando le doy a comprobar me dice : Tiempo de espera agotado . Tienes un firewall?? En fín ya no sé donde buscar el maldito firewall, si todos estan desactivados y solo tengo el sygate abierto para slsk . O será lo del servidor proxy ahí no tengo ni idea , me parece entender q mi direccón real viene enmascarada con la del proxy , pero si cambio eso en el router no funciona internet ya que no es la que wanadoo me dá . Aunque es algo curioso pues slsk me dá una dirección q es exacta a la del proxy menos el último número . Aquí ya me he perdido y no entiendo nada . En fín seguiré dejandome los ojos en los foros y intentando traducir el maldito Inglés a ver si encuentro más cosas . UN saludo y gracias de todos modos . :cry:
  7. Hola mced , saludos he puesto el puerto q me dices , ya lo habia probado otras veces así q lo he vuelto a poner pero nada de nada puerto cerradisimo . He comprobado el puerto manual y despues de un rato me dice q ha pasado el tiempo y me pregunta : tienes un firewall?? . así q voy a desisntalar norton y dejar el sygate que está abierto para slsk , he leido en foro de slsk que norton da problemas con slsk . Ya veremos que pasa . Gracias por todo y un saludo . :cry:
  8. Hola Cort , saludos . He hecho lo q me has dicho , he dejado disabled DHC y he configurado el TCP/IP con los datos q me da el ipconfig pero en la puerta de enlace he tenido q dejar la misma , pues si ponia otra me quedaba sin conexion de internet , no se porqué . La dirección del pc me sigue dando la misma q tenia antes tanto si apago el router como sinó . Me he leido el enlace q me dejaste , me defiendo más o menos en inglés pero tengo una duda según he entendido, si quieres abrir una ip estatica tiene que estar fuera del rango 192.168.1.2 al 192.168.1.254 que son las q tiene el DHC cuando está activado , y resulta que la mia está dentro de ese rango que es la q me da el ipconfig así q no se si esta bien o no . En fín así lo he dejado que viene a ser como estaba antes , hoy ya no doy pa más . Mañana me empleare en el firewall a ver si descubro algo , desinstalare norton y dejare el sygate q esta abierto a slsk a ver q pasa . Ya te contaré . El puerto sigue cerradisimo . En fin me duele la cabeza . Gracias por todo y un saludo . :cry:
  9. Hola cort , saludos . La direccion q tiene el puerto es la q tengo en el setup del router en network adress (DHCP) , este lo tengo enabled con lo q tengo una starting ip adress xxx.xxx.x.xxx las tres últimas cifras estan abiertas en un rango de 50 direcciones , eso me lo puso así el tecnico yo creo q esta bien siendo la misma dirección q me da cuando voy a inicio /ejecutar / cmd/ ipconfig ( esto creo q lo cambiare mas adelante pues he visto en el apartado de seguridad q no es muy conveniente tenerlo así ) , he probado con varias de esas 50 direcciones que me permite y nada de nada . Por lo de los firewall tengo norton 2004 pero ya le dí acceso en su momento cuando me preguntó sobre slsk lo malo de norton es que no hay otra manera de darle paso a un programa solo cuando te pregunta una vez , tambien tengo el Sygate y tengo habilitado slsk en el de hecho es en el único sitio donde veo q está el dichoso puerto cerrado pero q a la vez tiene otros q va abriendo cada vez diferentes por eso funciona pero mal . Lo de p2p no me lo ha planteado estaba muy contenta con slsk hasta poner el maldito router y no tengo más aplicaciones , si puedo solucionarlo me quedo con slsk sinó ya veré . En fin no te molesto más Gracias de nuevo y si se te ocurre algo ya me dirás ( siento haberme extendido tanto ) Saludos. :cry:
  10. saludos , paparinel . He hecho lo q me has dicho actualizar el fimw , pero nada de nada el maldito puerto sigue cerrado y slsk sigue diciendo Port 28813/TCP Closed y yo sigo teniendo los mismos fallos , ni me ven ni puedo ver la mayoria de users y el buscador no busca . En fin seguiré esperando algua idea q se le ocurra a alguien. Muchisimas gracias por todo. :cry:
  11. Gracias . Cort . Esa página me la he revisado como cien veces , y aparte de q el tecnico ya lo hizo bien , yo le he añadido port ranger y triggering . Y sí , slsk usa muchos puertos a la vez pero hay uno fijo para cada programa q se instala y ese es el q me dice simpre q está cerrado . Gracias de todas formas por tu tiempo , Saludos . :cry:
  12. Hola a todos , soy novata en esto de los foros y no se si voy a hacerlo bien, me perdonais si algo hago mal . Comprè el WAG54G para poder usar el portatil y mi ordenador en casa y llamé a un tecnico para que lo instalara y asegurarme de que todo fuera bien , y el resultado es que internet funciona bien , pero de puertos nada no consigo abrir ni uno para soulseek, me he leido casi todos los foros que tienen relaciòn y el manual del router me lo se casi de memoria y nada el caso es q soulseek funciona pero muy mal , el buscador casi no busca , me sale Error tryn to get files con lo q no puedo ver carpetas y not files shared cuando no es cierto así q ya no baneo a nadie . slsk me diò un puerto q es el q he abierto en single port forwarding con la lP 192.168.1.100 la misma q tengo en setup incluso he abierto en port range y en port triggering ya no se que hacer llevo todo el mes tratando de dar con la clave .Me baje el sygate y alli veo q tiene un monton de puertos abiertos entre ellos el 28813 que es el que tien instalado slsk, solo uno con el mismo numero permanece cerrado siempre . Tengo conexion con Wanadoo que me asigna una lP y resulta q es diferente a la q slsk dice q tengo y si busco mi lP en internet me sale otra diferenta a las dos . Ya no se lo q hacer la verdad . Todos los firewall estan desactivados para slsk así q eso no es . Tengo el router con el fimware original versión 1.01.6 por lo q en la ventana del fimware no hay nada . En fin si alguien me puede ayudar lo agradecere muchisimo, porque no entiendo demasiado de nada aunque ahora bastante más después de leer y releer foros y manuales pero sigo con el problema . Gracias anticipadas y un saludo :cry:
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.