Ir al contenido

tobelen

+Miembro
  • Contenido

    215
  • Ingreso

  • Última visita

  1. Me gustaria que alguien me dijera como configurar el 604T para la nueva red de YA,COm, creo que es albura. Gracias
  2. A mi me pasa lo mismo. Me mandaron un CD para actualizar (configurar?) el router, pero como no es de los modelos que proporciona YA, pues no hay forma de configurarle.
  3. Solucionado. En realidad viene expuesto en el post sobre que hacer si la señal inalambrica es baja. Ademas de desactivar la casilla de apagar el dispositivo hay que ponerle en maximo rendimiento. "d) En equipos portátiles verificad siempre que la opción de apagar el dispositivo inalámbrico receptor esta desactivada., y que dentro de la configuración de la tarjeta esta emita al 100% de potencia ". Inicio->sistema->hadware->adaptadores de red->boton derecho sobre tarjeta de red inalambrica y pinchar en propiedades, en todas las opciones que sale pincha en avanzadas y hay 2 opciones de administracion de energia, una para la ya comentada de desactivar el apagado y otra para elegir el rendimiento, lo puse al maximo y solucionado. gracias por todo el interes y espero que le sirva a mas gente
  4. Sea lo que sea, sigue sin responder y ya no se que hacer. Con alimentador de corriente perfecto, pero con bateria.......
  5. Esta desactivado para que no se apague, aunque no creo que tenga que ver, ya que tambien influiria cuando le concto en el otro domicilio.
  6. Tengo un router Zyxel inalamabrico y he conectado un portatil con tarjeta inalambrica integrada Intel, pues bien detecta la red con gran señal y me conecto pero si estoy usando el portatil con la bateria,no hay forma de navegar; sin embargo si conecto el alimentador de corriente todo como la seda. Alguien lo entiende?????, mas extraño aun en casa de mi hermano, router comtred, va con la bateria perfecto. Alguien puede orientarme?
  7. Quisiera saber como puedo hacer una copia de la libreta de direcciones de microsoft outlook. Con el outlook express no tengo problema, pero con este no se. Un saludo
  8. Mucho me temo que se te ha estropeado la tarjeta (bastante frecuente por lo que leo) tienes que mandarlo a zyxel para que te instalen uan nueva. Si esta en garantia solo te cuesta los gastos de envio y en 15-20 dias te le mandan arreglado.
  9. Lo siento Atico pero no puedo ayudarte. No obstante mi opinión personal es dejar activado la detección de ataque Dos y que el router te lo bloquee, por si las moscas resulta que alguno sea cierto. Saludos
  10. Como te dice Higgins tienes que configurar bien el firewall del router y comprobar no tengas otro firewall activado (windows u otros).Aqui tienes como configurar el F del router. A mi me funcina perfectamente. Un saludo http://www.adslayuda.com/Zyxel650-17.html
  11. http://www.adslayuda.com/Zyxel650-14.html Aqui tienes el manual para hacerlo. Debes degradar al version b20 de telefonioca e introducir el firm PE7, posteriorenmte de la forma habitual actualiza a la 9-10 u 11. leete el foro y veras la mas comveniente. http://www.adslayuda.com/foro-viewtopic-t-31454.html un saludo
  12. Muchas gracias a todos. Cada dia se aprende un poco
  13. y para grabar desde mi ordenador, como hago?
  14. He montado una pequeña red domestica compartiendo impresora instalada fisicamente en el ordenador 1 sin ningun problema. Quiero compartir una grabadora de DVD instalada en el ordenador 2 (SO W XP) para poder usarla desde el ordenador 1 y no se como hacerlo. Un saludo
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.