Ir al contenido

Moztruitu

+Miembro
  • Contenido

    7
  • Ingreso

  • Última visita

  1. Saludos. Me estoy intentando dar de baja del ADSL de telefónica, llamo y ya el primer problema, el servicio de bajas solo funciona de 8:00 a 22:00. Al día siguiente repito la operación, pero...oh!, sorpresa!, ya no es la sección de bajas, sino la de mejoramiento de servicio o algo así. Además la alelada de la operadora antes de pasarme con esa sección me comenta si quiero aumentar la velocidad por un euro más o si quiero activar el servicio antivirus....¿Pero no te he dicho que me quiero dar de baja, atontada?. El caso que por fín me pasa con la sección de bajas, y aquí llega mi sorpr
  2. Hola. Estoy pensando mudarme de Talafonica a Ya.com. Sin embargo he visto en la oferta de Ya.com que te pide un año de permanencia. ¿Es verdad eso?¿No se habia prohibido ya los precontratos de permanencia por x tiempo?¿Hay algun otro jodido secreto oculto en Ya.com? Gracias.
  3. Hola. Recientemente he visto una oferta de Ya.com más barata que la que tengo con telefonica y la verdad a mi la velocidad nunca me ha importado, más bien he mirado el precio. El caso que me entra duda, porque me temo que telefonica monte represarias o bien haya algo que no sepa aún de Ya.com como que la quiera absorver wanadoo o algo parecido (Fuí cliente suyo durante años de su tarifa plana hasta que necesité el adsl). En fin, agradezco comentarios y sugerencias. Un Saludo.
  4. Hola. A mi también me pasaba lo mismo con la conexion wifi del portatil, actualicé a la version ADSL2 para jugar con el mario kart DS (Que por cierto es lo que mejor funciona ahora) pero sin embargo vi como la conexion wifi de la red empezó a fallar con desconexiones cada dos por tres o bien se mantenia conectado cuando no debia de estarlo... Al final, despuesd e probar muchas cosas, parece que se ha estabilizado...¿el truco?, lo último que toqué fue el desmarcar la casilla "Habilitar la autenticacion IEE 802.1X de esta red" de las propiedades de la conexion inalámbrica. Y bueno, prue
  5. Jelouses. Pues del reloj ni me habia fijado , así que apagué el router y le volví a encender (no le he reseteado por vagancia pero supongo que pasaría más o menos lo mismo). ¡Y si!, se desconfiguró la hora y la fecha por otra....sin embargo un ratito más tarde (cuando la LAN volvió a estar activa) refresqué el navegador y volvió a la fecha y la hora configurada, la correcta. En resumen, creo que el router lo que hace es buscar una fecha y una hora dependiendo de la situación geografica que le hayas puesto cuando se reactiva (vamos, que él por si solo no tiene reloj independiente). Y
  6. Hola. Bueno, para los que os quejabais de la dirección para bajarse le firmware aquí teneis esta: http://download.tulip.com/support/conce ... 050222.exe Es la que la web intenta enlazar, pero lo tienen mal puesto (se ve que lo han hecho con algún proceso automático y les ha salido mal). Yo personalmente me lo descargué via ftp (Esto es entrando en la dirección: ftp://ftp.tulip.com/support/conceptroni ... 050222.exe ), pero via web creo que es mejor para los que no sepan manejar un cliente ftp. Luego, bueno, yo con mi C54apra, notaba que al abrir los puertos no me hacía ni caso.
  7. Hola a todos. Se que este mensaje os parecerá un poco de "Troll", pero nada más lejos de mi intención porque a mi me ha pasado lo mismo que a mahuer . Yo actualicé el firmware y bueno, después, al principio no noté nada, todo seguía como siempre....hasta que tube que resetear el router. Aquí llego la tragedia , la configuración del router por defecto se había cambiado, ya la ip por defecto de fabrica cambió de 192.168.0.1 a 192.168.249.1. El Wifi se activaba solo (antes tenías que hacerlo manualmente) y lo peor de todo, el user y pasword por defecto se ha modificado, ya no es 1234,
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.