Ir al contenido

Ferni89

+Miembro
  • Contenido

    10
  • Ingreso

  • Última visita

  1. Prueba a reinstalar el antivirus o desactiva los firewall...
  2. Ok, ya esta solucionado, quite el panda, puse el kaspersky ese o como se llame, no me servia, volvi a poner el panda (con todo activado) y ahora parece que todo va bien. Misterios de la vida. Graciasw igualmente mced.
  3. Que chungo, ahora me empezo a ir mal el explorer tambien, las paginas no se me abrian. Desactive el panda por completto y ahora me funciona todo. Me bajo cosas pero... Sin antivirus!!! Que puedo hacer??
  4. Si pero nada, el explorer y el messenger me van perfectos. Respuestas por favor!!
  5. Desde ayer las descargas del bitcome se me han parado, ni me sube ni me baja, y el eMule no se me conecta a ningun servidor, dice que parecen caídos. Tengo Auna 512 con modem. ¡Alguien sabe por qué puede ser?
  6. Ok, gracias. Tiene mucho alcance el router? Por ejemplo entre un sotano y un segundo piso.
  7. En otro post me dijeron que me metiese en jazztel, busque por la red y me gusto bastante, pero... http://adslayuda.com/foro-viewtopic-t-3 ... 02e10.html No se que hacerrrr
  8. Hola, antes tenia la tarifa plana de wanadoo, hace poco me pase a auna 512 + llamadas interprovinciales gratis. Las movidas de la ID baja, fallos al conectarse, velocidad bajisima, etc me estan haciendo cambiar de idea. Me podeis decir cual es la mjor oferta para tener telefono + adsl 512, 600 o por ahi? Y que es mejor: router o modem?
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.