Ir al contenido

toatoa

+Miembro
  • Contenido

    56
  • Ingreso

  • Última visita

Información

  • Población
    Un lugar remoto de internet

toatoa's Achievements

  1. has probado a cambiar el canal de emisión de la señal wifi? si lo has hecho, dime q antivirus tienen el portátil acer
  2. LO NORMAL ES Q TE ENVIEN EL INALÁMBRICO Y LUEGO ENVÍES TÚ EL ALÁMBRICO. YO TAMBIÉN PREFIERO EL INALÁMBRICO, ASÍ ME CONECTO CON CABLE O DE FORMA WIFI A MI ANTOJO. SALUDOS Y SUERTE CON EL ROUTER
  3. hola;) el router zyxel 660 de telefónica para que quede correctamente configurado sólo hay que resetearlo (pulsando botón de reset 10-12segundos). Otra cosa es que la luz dsl/ppp no esté encendida, eso significa que no le llega la línea, si con el Conectabox (router monopuerto con configuración interna multipuesto dinámico) te funciona la líneaes pq algo le pasa al zyxel 660 si te aparece lo de conectividad limitada o nula es pq no obtiene ip, pero a veces el configurar la tarjeta de red con los datos por defecto sólo enmascara lo que de verdad ocurre (que es que entre el router zyxel 660 y el pc no hay comunicación), puesto que este aparato debería darte las ips. Intenta resetear el router, no te fies del cd de instalación, q es una patata
  4. hola Qué parámetros has puesto?? Te lo digo por si alguno no estuviera bien o hubiese que poner otro.
  5. hola!!! tu router es un xavi inalámbrico, con una configuración interna y de fábrica en multipuesto dinámica. no hace falta instalar el cd de instalación (que por otra parte, es la patata más grande jamás creada). Lo primero que tendrías que hacer es resetear el router (pulsar tres veces en un msimo segundo en el botón de reset que hay en la parte de atrás), verás que la luz de alm parpadeará y sabrás que se ha hecho correctamente. Y una vez el router se haya reiniciado, pulsa nuevamente en el botón de reset una sola vez, y verás que la luz de wlan (que indica que la red wifi del router está activada) se enciende. Y después, simplemente, a disfrutar. Si tienes alguna duda, puedes consultar los manuales que hay en esta página. Saluditos ;)
  6. Hola !!! Pues mira, eso te lo puede estar haciendo tu router de imagenio, y sólo se podrá resolver si haces un reseteo largo (pulsar el botón de reset durante unos 20 segundos). Lo que ocurre que este reseteo sólo lo puedes hacer si tu imagenio es de Fase 1, ya que si fuese de los primeros imagenio (Fase 0), si reseteas te quedas sin tele y sin configuración y tendrías que llamar a los técnicos para que te lo reconfiguren (visita facturable). Llama al servicio técnico de Telefónica y entérate qué tipo de imagenio tienes, y si es Fase 1 puedes resetear sin problemas, verás que se resuelve y podrás entrar en hotmail. Saluditos ;)
  7. hola!! también puede ocurrir que si la conexión con el router no es correcta, windows se canse de esperar las ips y las ponga él mismo, quizás el dhcp esté activado en el router, pero una mala conexión o una mala configuración (sobre todo ésto ocurre mucho con las inalámbricas y las claves de encriptación) puede generar este error. Saluditos ;)
  8. Hola!! - Si el router no es inalámbrico ni convertible a inalámbrico, es un Zyxel Prestige 643. - Si el router es convertible a inalámbrico (si tiene una ranura en el lateral derecho para meter una tarjeta), es un zyxel prestige 650 - Si el router es inalámbrico y tiene una antena en el lateral derecho, es un zyxel prestige 650 hw - Si el router es inalámbrico y la antena está en la parte de atrás, es un zyxel prestige 660 Espero que te haya servido de ayuda. Saluditos ;)
  9. Wenas a tod@s!! El otro día le instalé una versión de evaluación del norton antivirus a una amiga en su pc, y le prometí que le dejaría una versión con licencia de Karpersky. Le dije que primero desinstalase el norton, pero no lo hizo, y tras instalar el karpersky, windows ha dejado de funcionar correctamente. Me dice que se carga, pero que no le deja hacer nada, ni utilizar el ratón ni el teclado. Yo le dije que intentase una restauración de sistema, pero claro, si no puede hacer nada.... Por cierto, el windows es el xp professional con sp2. Me dais algún consejo para ayudar a mi amiga a recuperar su sistema??? gracias de antemano y saluditos ;)
  10. wenas!! has metido la clave wep en mayúsculas, tal y como viene anotada debajo del router??? saluditos ;)
  11. Wenas!!! Si está bien conectado y la luz de adsl no se enciende, aunque esté desconfigurado.... mal asunto. Los routers al conectar tienen que sincronizar, otra cosa es q conecten a internet. Restaura la configuración y si adsl sigue sin encenderse habla con el servicio técnico de tu línea adsl. Saluditos ;)
  12. Hola!!!Puedes hacer lo que quieras, lo que tienes que tener claro es que si quieres cambiarte de compañía, date de alta con la nueva sin darte de baja de la antigua, pq si quieres darte de baja primero, tardarán meses en liberarte. De esta baja que se encargue la compañía nueva, ya sea ya.com o cualquier otra. saluditos ;)
  13. has llamado a los de ya.com??? es posible que no te hayan pasado correctamente al mega y por eso sincronizas pero no navegas, vamos, que hayan hecho alguna chapucilla saluditos ;)
  14. wenos días a todos Os voy a comentar una cosilla, a ver qué me podéis decir. Ayer estuve configurando un 3com 11g de una amiga, y cuando llegamos a la parte wifi, decidimos ponerle una encriptación WPA, ya que los vecinos asaltaban la señal. El caso es q todo lo estuvimos configurando via web desde un portátil, y cuando metimos la contraseña (que previamente guardamos en un doc de word), el portátil de forma inalámbrica se conectó perfectamente. El doc de word lo sacamos del portátil y lo fuimos a llevar a los otros pcs, dos sobremesas con adaptadores inalábricos pci. El caso es que ninguno se lograba conectar. La razón es pq cuando el pc detectaba la señal inalámbrica, si lograba que me pidiera la contraseña me pedía una wep, en lugar de una wpa, por lo q era imposible meter los 60 caracteres de la contraseña. El caso es que reinicié el pc y después, cual era mi sorpresa, ni siquiera me pedía la contraseña, sólo me decía que era imposible tratar de conectarse pq no se detectaba bien la señal (cosa bastante improbable puesto q el router está en la otra habitación y la señal que recive y que se ve reflejado en las rayas verdes es excelente) y que actualice lista de redes. Todo ésto se realiza mediante el asistente de windows. De qué puede tratarse???
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.