Ir al contenido

Temorizador

+Miembro
  • Contenido

    8
  • Ingreso

  • Última visita

  1. Por si no lo as Solucionado , pues decirte que yo tengo este router la V2 , con firmware 1.01.05 y tengo overnet con 190 conexiones y no me peta nunca ! y puedo navegar, jugar al diablo, counter-strike, starcraft , he incluso descargar archivos via web al mismo tiempo. Haber si es por las conex o por el firmware ponte este firmware y 200 conex como MUCHO !! Y haber asi , si se te arregla Ya diras algo. UN SALUDO
  2. el Qos Type esta en UBR , El UPnp esta enbale y he puesto el MTU en manual 1472. he esto provando esto VA DE LUJOOOOOOOOOOOO. ERA EL MTU TIO MUCHISIMAS GRACIAS JRFRAN. Un saludo TEMORIZADOR.
  3. tengo ya.com adsl 2 megas , ip dinamica , en RFC 2516 PPPoE ,LLC y el VC 8 y 32 No se que mas decirte , mi ip comineza por 83.32.xxx.xx no se si estoy por Telefonica-data o albura. tengo DHCP desactivado puesto que tengo 3 pc y me hace falta ip distintas para mapear puertos... MTU en automatico, se me olvidaba sigo aquí. TEMORIZADOR
  4. Pues jrfran hablando de formatear, acabo de hacerlo hoy mismo y sigue llendo mal los upload y las paginas de microsoft, asi que puede ser en la configuracion del router... pero creo que lo tengo todo bien... No se que hacer macho bueno seguire buscando por foros... Gracias por la respuesta Adeu.
  5. Wenas tengo un router Adsl WAG54G v.2 seguen dicen estos de la v.2 funciona todo bien , vamos yo la tengo y los uploas ni soñarlo, windows update ni na. tengo la version de firmware la 1.00.47 , que recientemente he puesto , con la 1.00.19 no chutava ni envios adjuntos por el outlook ni envios por el msn ahora si funciona pero lo antes mencionado no chuta, ha y las pagina de www.microsoft.com no las abre... hay alguna solucion o esperar que LINSYS aga un nuevo firmware que solucione estos problemas ? Tengo ya.com 2 megas , antes tenia 3com 11 g que petava cada hora por eso me decidi a comprar otro , y veo que este no peta ni nada pero macho los uploas ni na menos.... Bueno sorry por el royo , y haer si alguien dice algo saludos --=:::TEMORIZADOR:::=--
  6. Gracias JrFran , asi que me ahorro de poner mas puertos y asi puedo usar mas programas, venga hasta luego.
  7. Pues eso tengo el WAG54G V.2 de hace dos días y estava configurando los puertos cuando me quede un poco asi :-/ , Por que en donde pone el tipo de puertos de abrir pone TCP , UDP y BOTh, y quisiera saber que significa esto de BOTH que abre a mbos puertos ? Pues eso seria mi preguntilla , Gracias de ante mano
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.