Ir al contenido

xiscu5256

+Miembro
  • Contenido

    46
  • Ingreso

  • Última visita

  • Días ganados

    1

Actividad de reputación

  1. Like
    xiscu5256 consiguió una reacción de Marway en Test de velocidad 300 Mb, unos si y otros no   
    Desde  que me instalaron la fibra de Movistar 300/30, inclui el test de velocidad en las pruebas a las que rutinariamente someto a mi red.
    Mi red ya era Gigabyte, con cables Cat 6 y WIFI AC, que practicamente me da la mima velocidad que el cable. Todo fue como la seda, hasta el test del 31 de Julio, y sacaba uno tras otro, 306 de bajada y 32-33 de subida, con cualquiera de los 5 pcs de la red de casa.
    En el primer test de Agosto, la velocidad cayo a unos 150/25, y asi se ha mantenido desde entonces, hasta esta mañana en la que no llegaba a 100.
    Para el test usaba la pagina de movistar:https://www.movistar.es/particulares/test-de-velocidad/ porque me guardaba el historico de las pruebas, que repito, eran matemanticamente una tras otra, sobre 306/32.
    Esta mañana doy aviso a movistar por la bajada de velocidad, pero ahora mismo acabo de probar el test de velocidad de ADSLAYUDA, y me acaba de dar 307 /32. Pruebo con la pagina de movistar, y me da 65 /17, apenas unos segundos despues. Pruebo con speedtest y tambien me da 307/31.
    ¿Es posible que solo haya problemas con la pagina de movistar, con la que todo habia ido bien?. Entiendo que si dos tests de paginas diferentes, me dan la velocidad correcta, es porque mi conexion funciona perfectamente.
    Saludos y gracias anticipadas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.