Ir al contenido

iezu

+Miembro
  • Contenido

    49
  • Ingreso

  • Última visita

Todo lo publicado por iezu

  1. Si se queda en verde es q tienes IP estatica. Si no la tienes, y te sincroniza, es q tienes adsl con otra compañia q no es Telefonica. A veces las compàñias te cambian si tu haberlo solicitado y/o autorizado. Lo q dices me suena a q tienes un problema de la señal q llega a tu casa, bien en la linea de telefonica o bien en tu propia vivienda. Pincha en el PTR a ver como te va alli. SI te va igual de mal, la culpa es de Telefonica, EN caso contrario, el problema esta en tu casa.
  2. Has probado aqui: http://www.adslayuda.com/Downloads-inde ... itleA.html
  3. Tus respuestas estan aqui, solo hay q buscar un poco: http://www.adslayuda.com/foro-viewtopic-t-67612.html Q sepas q por atras del router con un boli, dejando apretado en el huequito q hay 3 segundos, se activa/desactiva el wifi
  4. wanadoo usa 8-35, no 8-32 Wanadoo PPPoA 8/35 VC-MUX Aqui lo puede ver > http://www.adslayuda.com/Generico-datosdeconexion.html
  5. Ya lo he resuelto. Parece que en la VPN las ip del servidor es otra distinta a la de la LAN. es decir: Si en la LAN es 192.168.1.133 En la VPN es 192.168.1.4, ya q en la funciones de red > Protocolo TCP/IP le espoecifique el rango de 192.168.1.4 para 192.168.1.5. Otra pregunta: El servidor cogera siempre la 1ª IP? es decir, la 192.168.1.4 q es la primera para dar? Gracias.
  6. Me he dado cuenta q mientras en el servidor la Mascara es 255.255.255.0, en le cliente la mascara que se le asigna es 255.255.255.255. Es esto normal?
  7. Soy nuevo configurando VPN y el problema q me he encontrado es que una vez me he conectado a la VPN, no veo al equipo q contiene el servidor VPN y los recursos compartidos. He abierto el puerto 1723 TCP en el router Zyxel HW-660, y tb le he dado paso en el cortafuegos. La conexion es correcta pero no "veo" los recursos compartidos, solo me responde el PING si lo hago al router.
  8. Al tratar de conectarme con PORTATILES ACER (con tarjeta inalambrica Broadcom) a la red inalambrica de un router Zyxel (de los blancos nuevos), con seguridad habilitada WEP 128-bit, el portatil me da conectividad limitada o nula al no coger IP. Si le doy la IP y DNS de forma manual, dice que esta conectado, pero el PING no llega al router. Y ni tengo red, ni salida al exterior. Si deshabilito la encriptacion, no hay problema, coge perfectamente la IP y DNS y todo va bien. El caso es q ayer tb me ocurrio lo mismo con un portatil HP y un router CONCEPTRONIC. Si quito la encriptacion sin problema, pero con ella no conecta y no hay forma (ni de forma automatica, ni manual). He probado con mi portatil y sin problema, tanto en este caso como en los anteriores. A ver si me podeis echar una mano. GRACIAS.
  9. El ping puede q no te vaya xq este desahibilitado en el router. Por ejemplo en mi router puedes hacer que no responda al ping, aunq todo vaya perfectamente. Con respecto al juego, algunos juegos (Counter Strike, Half Life....) si no tienes un serial original, solo te permiten jugar en LAN, para salir a la WAN, necesitas haberlo adquirido legalmente, q me imagino no sera este tu caso, pero x si acaso te lo cuneto... un saludo.
  10. Es posible ponerle a nuestro router 2 ip internas para hacer subnetting?
  11. El splitter te ira mejor, en caso de q haya mucho ruido, o por ejemplo existan muchos telefonos en la vivienda. Cuando hay mas de 3 Telefonica, recomienda poner un splitter. Basicamente, lo q hace el splitter es separar la señal de voz de la de datos lo q benefica q tengas menos ruido en la linea de datos. Si tienes problemas en la linea, con el splitter ira mejor. Pero si te va bien con el PTR tampoco esperes muchas mejoras.
  12. Necesito compartir una impresora Brother con conexion USB y/o paralelo en una red. El tema es q esta conectada a un portatil q no siempre esta presente. Por lo q cuando no esta, el resto de usuarios no pueden usarla como es logico. Me preguntaba si hay manera de compartila en red sin necesidad de q este instalada en un pc. He visto este centro de impresion de la casa D-LINK; pero no se si hay q conectarlo directamente a la red ethernet o se conecta a un pc y ahi puedes colocar varias impresoras? http://www.dlink.es/?go=gNTyP9CgrdFOIC4 ... rmJkwQuQ== Conoceis alguna otra forma, claro q no sea comprar una impresora con puerto ethernet? Gracias
  13. Joder lo siento, no lei el ultimo post!!!!!!! Gracias a todos!!
  14. Me imagino q sera un mini din de 5 pines ya q el de la foto tiene 6, pero el router 5.
  15. Gracias x tu repsuesta. El q va al pc ya sabia q era un DB-9, pero al router no conecta un DB-9, es otro parecido a un PS2 (como ratones y teclados) pero con menos pines. El esquema lo puedes ver aqui: http://www.adslnet.ws/modules.php?name= ... le&sid=759
  16. Necesito resetear el router y x lo visto he de conseguirme un cable. Pero antes, para poder comprar el conector q se encaja en el router, me gustaria saber el nombre para evitar confusiones y explicaciones. No estoy seguro si se llama conector CLI. Es asi, o se llama de otra manera? GRACIAS
  17. Era pos si me podias confirmar q el conector q se encaja en el router es un conector CLI? Es asi o se llama de otra manera? GRACIAS
  18. no pasa nada, puentea y se acabo. Si acaso amenaza con darte de baja, Telefonica te cambia el PTR gratis. Ya q ese equipo es de la compañia y no del cliente.En teoria con Jazztel debe de ocurrir lo mismo, ya q ese articulo no es tuyo sino de la compañia, los clientes no deben tocar alli al no pertenecerles. Al no tener PTR, no podran hacerte pruebas, y "dicen" q el PTR tb evita posibles subidas de tension
  19. Era un problema de troyanos, nada q no solucione nod32.
  20. Era un problema de troyanos, nada q no solucione nod32.
  21. Era un problema de troyanos, nada q no solucione nod32.
  22. En principio el AV (McAfee) y Anty-Spy (Ad-ware) q tiene instalado indica q todo esta bien.
  23. En una LAN, en q los equipos tienen dos tarjetas de red, una para conectar los pc's entre si y otra TR q los conecta a internet a traves de un Router RDSI (Zyxel). El problema surje cuando se conecta a la red uno de los pc, provocando q el resto de los equipos y el mismo se queden sin salida a internet. Reiniciando el router y desconectando el cable de red se soluciona, pero si vuelvo a conectar el cable, se cae todo de nuevo. He notado q al conectar el cable de red la tarjeta en cuestion parpadea muy rapidamente como si hubiera mucho trafico, de hecho en 1 o 2 min los Bytes recibidos ascienden a 3.000 mas o menos. Sin embargo el pc no entra en internet. - Los PING al exterior no van. - Al tratar de hacer un NSLOOKUP da un error de q no encuentra el nombre de servidor y DNS request timed out - He probado poniendo las ips y demas datos a mano y automaticamente con el DHCP del router, pero nada. - Si conecto otro equipo al cable de red q va al pc de los problemas, funciona sin problemas y no se colapsa nada. ¿Qué se os ocurre q pueda pasar? Esto desconcertado.
  24. Echale un ojo a esto: http://adslayuda.com/Zyxel650-19.html , yo para conectarme uso Remote Administrator, tb puedes usa VNC q tb va muy nien
  25. Creo q ya se lo q pasa, es la RAM q esta mala. Le pase el Memtest y no paraba de dar fallos. Gracias de todos modos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.