Ir al contenido

be_real

+Miembro
  • Contenido

    379
  • Ingreso

  • Última visita

Todo lo publicado por be_real

  1. Pues bien llevo usando adsl con orange y jamas he tenido una incidencia, tenía conexion de 3 megas y utilizaba el modem usb tipico chiquitin q te dan en el pack de conexion. Hace cosa de unos meses duplicaron el adsl a 6 megas y ahora han empezado los problemas, resulta que cuando recibo una llamada pierdo la conexion. Llamo a orange y me mandan un router speedtouch conexion por cable, pero seguimos en las mismas. He comprobado los spliter y todo bien, hago y recibo llamadas sin problemas de voz, pero el asunto es q pierdo la conexion cuando llaman a casa o relizo una llamada, a alguien se le ocurre algo?, indico q se ha originado el problema desde q duplicaron, antes con 3 megas estaba de lujo. Gracias
  2. be_real

    como abrir puertos

    pues tengo el router xavi 7968, he seguido todos los pasos del siguiente enlace: amper_xavi_7968r-apertura_puertos_dmz.html pero me salta el siguiente eror al finalizar: This Product has encountered an error/warning.The same can be seen below. The time displayed are in seconds since the last reboot. When Severity Error/Warning Description 185965 error-failure webserver:Invalid argument:Failed to set InternalIPaddress to 192.168.1.33 185965 error-failure webserver: Action Failed alguien sabe como solucionarlo?, es q repito los pasos varias veces y nada de nada, gracias
  3. Hola a todos, hace unos días me han puesto conexion 3 megas con llamadas en telefonica y tengo unas dudas, en router no controlo casi nada, he estado leyendo sobre asuntos de seguridad, poner claves y demas, tengo un modem contrend (uno blanco y grandecito) me gustaría preguntar dos cosas: - como puedo usar el router sin wifi?, tengo el cable de red y lo conecto directamente pero la luz de wlan parpadea señalando q tengo el wifi activado y mi pc parece conectarse directamente por wifi aunq conecte dicho cable - por otro lado, conoceis algun programa para ver si hay otros ekipos en mi red muchas gracias
  4. Hola a tod@s, me he comprado un sony vaio y tengo una duda, es la primera vez que utilizo portatil, siempre he usado sobremesa, este ultimo lo dejo siempre encendido para descargar en p2p y solo apago la pantalla. Quisiera saber si con el portatil se puede hacer lo mismo, apagar la pantalla y dejarlo q siga trabajando con un programa p2p. He visto las opciones de hibernacion y protector de pantalla pero imagino q no es lo mismo, gracias por adelantado
  5. ya tengo solución a mi problema ,espero ayudar a más usuarios, además de los cambios que hice según mi mensaje anterior hay q también ir a Pinchar en configuración Elegir y pinchar en protección Marcar la casilla “compatibilidad con la autoprotección de otras aplicaciones…” y contestar si al mensaje “confirma que desea…” Pulsar “aplicar” y “aceptar” Pinchar en configuración Elegir y pinchar en protección Pinchar en “zona de confianza” Elegir la pestaña “aplicaciones de confianza” y pinchar en “agregar” Pinchar en “examinar” y elegir el directorio donde está instalado el programa con el que teneis problemas (EMULE) hasta llegar a elegir el ejecutable del mismo Marcar todas las casillas de “propiedades” (no analizar archivos abiertos, no restringir la actividad de las aplicaciones, no restringir el acceso al registro, no analizar el tráfico de red) Aceptar la ventana Pulsar “aplicar” y “aceptar” Esta solucion me la han dado del soporte de kaspersky y de momento la mula ha cambiado a mejor, me coge mejores picos. Saludos
  6. Hola atadel gracias por tu atención, bueno te comento lo que hice ayer en el programa (kaspersky antivirus 7.0 - no es el internet segurity) He ido a configuración / amenazas y exclusiones / zona de confianza / he dado en pestaña de aplicaciones de confianza: en este caso ya tenía añadido el emule y he dejado las siguientes opciones para dicho programa: - no analizar archivos abiertos - no restringir la actividad de las aplicaciones - no analizar el tráfico de la red todo, en el host remoto cualquiera y puerto remoto cualquiera (en la opcion de puerto solo te deja poner uno y no diferencia entre UDP / TCP) El resultado es q sigo igual, la mula no me pasa de media diaria de medio mega (tengo 3 contratados), el firewall de windows esta bien puesto y el emule me da id alta. Es muy extraño, con la version 6 del kaspersky no tuve ningun problema, esta version me esta limitando de alguna manera el emule. Alguien mas usa este antivirus? muchas gracias a todos por vuestras respuestas.
  7. Hola a todos, soy usuario de kaspersky, he pasado de la version 6 a la 7, uso firewall de windows, antes con el 6 todo me iba bien (me refiero a descargas p2p) el emule me iba siembre a 2,5 megas de los 3 q tengo contratados. Ahora al pasar al 7 dificilmente llego al mega de descarga, tengo id alta en emule, el firewall correctamente configurado. Me he fijao en opciones del kasspersky en "amenazas y excluisones" y he peusto el emule en "programas de confianza" aunque aparece otro apartado de "mascaras de exclusion" q no se como funciona. Lo cierto es q sigue tirando bastante lento y no se q hacer. El antivirus es antivirus a secas, es decir q no trae el firewall de kaspersky ni nada. Lo cierto es q de vez en cuando kaspersky me lanza un mensaje q dice algo asi como; C:......emule.exe no se ha podido conectar al servidor ..... y no tengo ni idea de solucionarlo. Se os ocurre algo? GRacias
  8. Hola soy de las palmas, he contratado adsl 3 megas mas llamadas nacionales por 36€ (me pasaron la q tenia de 1 mega y llamadas provinciales por 30€) El asunto es q no se si existe limite maximo de minutos en llamadas nacionales. Sabeis algo? Muchas gracias
  9. Por que no intentas petar el emule de archivos?, yo siempre pongo mas de 50 archivos a bajar y me va de lujo
  10. Intenta cambiar el servidor al que te conectas, fijate siempre en el numero de usuarios y archivos que posee.
  11. Esta mañana me han aparecido 3 servidores nuevos (aparte de los conocidos donkey server q aun no me funcionan) con el nombre edonkeyserver nº 1, 2 y 3, las ips correspondientes son: 83.149.104.122: 4242 igual pero acabado en .123 igual pero acabado en .124 Parecen tener buena pinta, buenos archivos y usuarios. Teneis noticias de estos nuevos servidores?
  12. pues ahora se acaba de solucionar solo, no me digais como, no he tocado nada, lo raro es q se pego todo el finde si actualizar cuando lo hace diariamente, bueno ya vuelve a estar correcto.
  13. me he metido en la panatalla de soporte legal, q por cierto todo esta en ingles, te viene una serie de pasos a realizar para la consulta, y recomienda ler el faq antes de preguntar nada. La licencia esta perfecta, intento actualizar y me dice q no es necesario y a continuacion salta un mensaje de que las bases estan caducadas....
  14. Tengo el kaspersky 6.0.0.303, original con su licencia que me caduca en diciembre de este año, para mi sorpresa desde el pasado dia 28 no se me actualizaba, le daba a actualizar y me saltaba como que no era necesario actualizarlo. Pero desde hoy me salta un sigo de exclamacion en la zona de actualizacion comentando q las bases las tengo caducadas, doy a actualizar y me sigue saltando como q no es necesario la actualizacion. Sabeis a q se puede deber?, el tema es q lo tengo todo legal con licencia y demas y no se q puede ser. Saludso de antemano
  15. yo cuando llame me aseguraron hasta dos operadores distintos q no me tocarian nada, ni precio ni modalidad contratada, me triplicaban y listo, un amigo mio tambien llamo y le triplicaron, RECALCANDO QUE NO SUBIAN TARIFA, ya vere la proxima factura y os digo....
  16. Nagasis mmmmmmmmm el q ha llamado he sido yo y te aseguro lo q me han dicho, es igual q cuando duplicaron, sigo pagando mis 29 € y todo sigue igual, de hecho un amigo q tambien tiene orange llamo y recalco si le subian la cuota y nada, tambien disfrutando de sus 3 megas. Yo aconsejo a q llameis q os aseguro q se nota la diferencia bastante
  17. Tengo una duda de configuración del emule, me explico: cuando instalamos el emule hay un apartado en el q señalamos nuestro ancho de banda (en mi caso lo instale con un mega), ahora me han triplicado, y no se si tengo q reinstalar el emule de nuevo para poner en el apartado correspondiente q tengo 3 megas. De momento Lo q he hecho es irme a conexion y poner en limite de descarga 280. Creeis q asi vale? o tendria q reinstalarlo y poner en las opciones q salen en la instalacion q tengo 3 megas? Muchas gracias
  18. Ya tengo mis 3 megassssssssssss jejejejeje, hoy al conectar ya me han salido los 3 megas, q buenooooooooo. Ha sido rapidisimo, lo solicité el viernes por la tarde y hoy domingo ya dispongo de ellos. Animense a llamar q si no esta gente se hace el sueco.
  19. Hola he llamado al 1414 de orange, yo tengo conexion de 1 mega mas llamadas por 29,90€. Comente lo de la triplicacion, me tomaron el teléfono y datos y me dieron de alta al momento, no suben cuota y no te cortan linea. Seria como cuando pasaron a un mega, es decir, el modem sincronizaria a esa velcidad. En el mismo dia dispondre del cambio. Eso espero. un saludo y llamen q imagino q no dicen nada si no te mueves.
  20. yo estoy utilizando el razorbak 3 y me va de lujo, los donkey estan completamente muertos, y bitedevil y big bang ni siquiera me aparecen
  21. Pues eso, llevo todo el santo dia intentado conectar en los mismos y estan todos caidos, tampoco me aparecen los big bang ni los byte devil, alguien sabe cómo puedo añadir estos ultimos?. Imagino q se lo han cargado....vaya faena
  22. jetablanca gracias por el tutorial de los servidores, pero los donkey siguen caidos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.