Ir al contenido

twocandles

+Miembro
  • Contenido

    16
  • Ingreso

  • Última visita

  1. Otro router para la lista de los que sí aceptan ADSL2+ es el D-link 504T con el firmware que aparece en este post: http://www.adslayuda.com/foro-viewtopic-t-60642.html. Un saludo.
  2. Hola, por fin este fin de semana ya vuelvo a conectar. La sincronización está siempre entre 13,500 y 13,900 Mbps pero dado que 20 Mb es el límite y depende de factores externos, no puedo quejarme. La conexión va bien de momento. No se ha cortado y me "resincroniza" correctamente después de un apagado del router. Mucha suerte a todos. A ver qué pasa con los 15 días que me han dejado sin conexión. Un saludo.
  3. Nueva explicación de un técnico de ya (y que me cuadra bastante más con lo que ocurre): se ve que los de albura están actualizando progresivamente todas las centralitas para ADSL2+. No saben por qué, pero hay sitios donde no les funciona. A los que han pedido los 20MB (como es mi caso) se lo han actualizado antes. No se puede volver atrás el cambio, por tanto, si ya estás actualizado, no puedes pedir que te conecten otra vez por el ADSL de toda la vida, por tanto no es posible volver a conectar hasta que encuentren el fallo. Esperemos al menos que los 15 días que llevo sin conectar me lo
  4. Hola, yo pedí los 20 a través de la web hace 2 semanas. El mensaje de que ya estaba listo fue el sábado día 21. Desde entonces, no conecto. Los routers sincronizan (he probado los 2 routers que tengo en casa: el 3COM y el D-link504T) pero no conectan. El error que me dicen es (el mensaje es parecido en ambos routers): Timeout in LCP negotiation. He estado llamando cada día, y cada día lo mismo: "la incidencia está aceptada y en curso". Ayer me dijeron que "hay una incidencia masiva en las zonas de Madrid y Barcelona", pero me suena a camelo para que me calle, porque algunos de vosotros hab
  5. Lo de CHAP authentication failed me pasó a mí en una duplicación. Se ve que YA.COM (o al menos mi ADSL) autentifica por PAP si no recuerdo mal, por lo que es problema del ¿router? (o aparato en cuestión) que haya escuchando tu ADSL, que está mal configurado. Por lo que me dijo el técnico, los de YA.COM no tienen acceso directo a esa configuración, que tienen que pasar "nota" a "los otros" (que supongo que son los que controlan el primer escalafón de nuesta conexión) para que lo arreglen. Ahora vuelvo a estar igual desde que pedí los 20MB. Me dijeron que ya estaba y desde entonces no conecto
  6. He publicado en el foro de YA.COM este post: http://www.adslayuda.com/foro-viewtopic-t-60641.html Cuando me funcionen los 20MB lo probaré con el 504T a ver si va bien el firmware
  7. Ayer en el SAT me dieron esta web: http://www.firmwareya.tk/ Hay firmwares para los routers 3COM y D-Link 504t, asegurándome que son válidos para ADSL2. Suerte! (tengo uno de cada, ya probaré y comentaré qué tal). Un saludo.
  8. Sabéis si hay alguna utilidad parecida para el 504t ? en la web pone que es para ese modelo concreto de conceptronic, pero antes de intentar cambiar el firm del d-link 504t quisiera tener una utlidad de ese tipo por si tengo problemas. Un saludo!
  9. En el foro de ADSL2 hay un link a esta página: http://www.dlink.com.au/tech/drivers/files/routers/dsl504t.htm Es la versión australiana de d-link. Alguien ha probado estos firms a ver qué tal? Cuidado al actualizar a la última versión; por lo visto hay que actualizarlo antes a la anterior. Suerte
  10. Para los que pagáis "de más", deciros que yo estaba en la misma situación. Miré los precios que había hace 1 mes y vi que pagaba más de lo que se estaba ofertando por 1MB. Llamé, comenté la situación y me dieron 2 soluciones: rebajar la factura (no es lo de la oferta, porque eso es para clientes nuevos y con duración limitada) o doblar velocidad por el mismo precio. Elegí la 2da opción y ahora pago 32.95 + IVA por 2MB. Os animo a que hagáis lo mismo.
  11. Perdón por los 3 mensajes. No me avanzaba el navegador y creí que no lo había posteado. Y ahora no me deja borrarlos Sorry...
  12. Yo vivo en Sant Cugat y más de lo mismo. Coincidió que pedí la duplicación a 2 MB (porque estaba pagando la tarifa de 2MB por sólo 1MB y me lo aumentaron gratis al día siguiente) pero .... aún no he podido estrenarlo. No tengo ADSL desde el martes. :cry:
  13. Probados el enemy territory y el call of duty 2. Ocurre lo mismo en ambos. Descartado :cry:
  14. tienes razón, ping altísimo lo curioso es que sí, la navegación y todo eso sigue funcionando correctamente, lo único es el ping. Generalmente lo tenía de 100 o 100 y pico (sí, el adsl suele ser más bajo y además juego con la mula bajando, pero es suficiente para jugar sin problemas), pero claro, medio segundo ya es injugable. De hecho los servidores no me dejan ni entrar por detectar un ping excesivo. Como no soy el único al que le ha ocurrido (en casa de mi cuñada también ocurre) por eso me dio por pensar que era problema de YA.COM. He probado 2 firmwares diferentes: puse el de beatn
  15. hola, desde el viernes de la semana pasada tengo un ping bajísimo para conectar a servidores de juegos. No baja de 500. He probado varios juegos y en más de una conexión (zona de barcelona). Os pasa algo parecido? Alguien sabe si ya.com tiene algún problema técnico por la zona? Gracias.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.