Ir al contenido

sorbid_jose

+Miembro
  • Contenido

    26
  • Ingreso

  • Última visita

  1. Pues a mi me ha pasado algo parecido con el WAG54G v2.0 y buscando por ahi he encontrado esta guía que es para el WRT pero a lo mejor te funciona: http://www.canariaswireless.net/modules.php?name=News&file=article&sid=669 De todas formas yo te aconsejo no abrir el router ya que pirdes la garantía, mírate mi post http://www.adslayuda.com/foro-viewtopic-t-67160-sid-6e14db75e37fa257a9a735e48a1597eb.html donde comento que llamando al SAT de linksys me ha dicho que se pondrán en contacto conmigo para decirme cómo les envío mi router y que me enviarán un WAG54GX2...un WAG54GX2 nuevo!!! :shock: Que he visto en alguna página y cuesta como poco 140 leuros y en algunas hasta 199. Yo todavía lo estoy flipando con esta gente, asi que ya sabes, intentalo recuperar y si no llama al SAT y explicales tu caso, siempre por supuesto no hagas mucho incapié en tu parte de culpa por si acaso... Suerte con ello y no te preocupes yo toy mi Comtrend CT500 que más mierd# que eso lo veo difícil...pero weno por lo menos funciona :lol:
  2. Flipo con esta gente de Linksys, y cada día más, viendo que no respondían al mail les he llamado y me ha atendido una chica a la que he explicado mi tema y le he dicho que mandé un correo, pues bien, me ha pedido el correo para leerlo también y al rato me ha echo esperar 3 minutos y cuando vuelve... OK como ha mandado copia de la factura pues se pondrán en contacto con usted para que le den las condiciones de envío y como el WAG54G V2 está descatalogado le daremos el equivalente ahora mismo, el WAG54GX2!!!!! :shock: Madre mia, me he quedado de piedra, le echo que me lo repita ya que no me lo creía... y era verdad!!! lol Asi que nada, a la espera que me manden el correo para decirme imagino que vendrá SEUR a recogerme el router y que me enviarán el X2, que si con la tecnología SXR200 MIMO y doble antena es el equivalente... joder y yo que pensaba que me iban a dar como mucho un WAG354G...bueno, ni siquiera, yo creia que me iban a mandar a tomar por saco... :lol: Como digo al principio, cada dia me sorprenden más los de linksys, no me arrepiento en absoluto de haberme dejado 120 napos en el WAG V2 hace 1 año, pero la historia es...quién se siente decepcionado con un linksys Perdonad si alguno ha tenido problemas, pero es que todavía lo estoy flipando :shock:
  3. Le he mandado un mail a linksys para ver si me dan soporte aunque sea de pago y cuando me confirmen que no intentaré realizar lo que dice esta guía: http://www.canariaswireless.net/modules ... le&sid=669 Ya que ayer intenté la primera parte y no me respondía el ping, por lo intentaré activar el boot_wait puenteando las patillas de la flash De todas formas creéis que es aplicable al WAG54G siendo la guía del WRT54G?? He leido también por ahi que existe un Auto Upgrade de Linksys con el que no hace falta "operar" al router, pero también para el WRT, tenéis idea de si existe todavía y si es aplicable a WAG?? Mil gracias Gracias
  4. Hola, esta tarde he actualizado mi router WAG54G versión 2.0 a la versión 1.02 (WAG54GV2_EU_AnnexA_ETSI_v1.02.00_code.bin) que decían era compatible realmente con ADSL2+, pues bien, al actualizar el firmware ha empezado a escucharse un pitido interno además de que la barra de actualización llegaba al 80% y volvía al principio, así sucesivamente. Al ver que no terminaba le he dado a "cancel upgrade" saliéndome el cuadro de login del router, ante lo que he metido la información y me ha salido la página de inicio del router indicando que el firmware era el 1.02.00 en la esquina superior derecha, aunque el pitidito del interior del router todavía sonaba. Ante esto, he optado por volver al firmware anterior, el 1.01.22 (WAG54GV2-UK_AnnexA_ETSI_v1.01.22_000_code.bin), ante lo que me ha pasado lo mismo, la actualización llegaba casi al mismo sitio y volvía a reiniciarse la barra de progreso. He esperado que lo hiciera 4 o 5 veces y al intentar cancelar como antes no me salía el cuadro de login, por lo que he esperado un poco más, pero me seguía sin salir. Al ver que iba a pasar lo mismo he cerrado la página y ya no me entraba a la página del router, y ya al intentar resetear el mismo se ha quedado siempre la luz de POWER parpadeando, con lo que supongo que no terminó de enviar el firmware y por lo tanto el router se ha quedado inutilizable. Alguna solución o está muerto completamente??? Gracias de antemano
  5. Lo que pasa es que es un Pc bastante antiguo (Pentium III 1GHz) y viene con 2 USB nada más, con lo que te supondrás que quiero guardar un USB para conectar cosas ya que el otro lo tengo con el ratón.
  6. Hola a todos, he adquirido un portátil (no muy allá la verdad pero para eso tengo el sobremesa) que lo utilizaré para Inet y pelis y quería ponerle una tarjeta Wifi, pero no sé qué PCMCIA comprar. Conectaré tanto en mi casa como en casa de mi novia a sendos router Linksys, en mi casa un WAG54G y en casa de mi novia un WRT54G (flasheado con OpenWRT). Por supuesto querría lo mejor en calidad/precio y si tiene la opción de conectar antena exterior pues mejor que mejor por si la cobertura no es muy buena. Me valen tarjetas que se tengan que modificar vía software tipo la Conceptronic C54Ri si luego su rendimiento es cojonudo y como en este caso el precio bastante bajo Gracias a todos de antemano
  7. Hola a todos tengo esta tarjeta en el pc de mi hermano y en casa de mi novia su padre conectó otros 3 pc's con ella y les puse a todos los drivers de Ralink con lo que se superó el problema del nivel de señal, pero el problema de ahora es el ruido que tiene la linea que llega al nivel del 70%. Tenemos en los sitios un router inalámbrico Linksys en casa de mi novia un WRT54G (firmware v3.03.6 - HyperWRT 2.1b1 con aumento de potencia de antenas en un 33 %) al tener cable y en mi casa un WAG54G v2.0 (firmware 1.01.05) pero en los dos casos pasa lo mismo, el nivel de fuerza de señal y del propio nivel de señal al 100% hasta en este PC separado por tres paredes, pero el ruido está al 70%. También he detectado que si desenrosco la antena el ruido baja al nivel del 20 - 30% pero también baja el nivel de señal al 30-40% y lo más curioso viene ahora, enrosco la señal y sube el 5% el ruido por los lógicos dBs que tiene la antena y cogiendo en ese momento el 30% de nivel de ruido que debería llevar la señal wireless, pero con el paso del rato la señal se va degradando y el nivel de ruido va aumentando progresivamente hasta llegar a estabilizarse al 70% anterior, durando este proceso de degradación aproximadamente unos 15 minutos. No sé es alguna interferencia interna del pc o qué pero me parece extrañísimo, a alguien más le ha ocurrido algo parecido?? y a qué creéis que se debe esta degradación?? Probé a cambiar la antena por una que tengo de sobremesa cableada en mi pc que venía en una tarjeta wireless de mi placa base ASUS y que es mucho mejor y le ocurre lo mismo. Plz darme alguna idea
  8. Supoengo que tendrás la versión 2.0 porque ya me ha pasado lo mismo, prueba a poner la ultima version del firmware del router que encontrarás en la sección de descargas de esta misma página (v1.01.05) y te solucionará el problema. En el caso de que tengas la versión 1.x ya me descuadra un poco ya que yo la he probado y solo tenía problemas al desactivar el firewall en la versión 2.0. Espero te sirva de ayuda
  9. FAST PATH!!!!!!!!!!!!! DESDE CUANDO DA FAST PATH WANADOO???? Yo creo que en la vida han dado ni darán el fast path, a no ser que la Timo se ponga las pilas en esto... :( Es Interleaved, por supuesto, con modulación GDMT
  10. Hola a todos, hace 2 o 3 semanas me duplicaron de 1Mb a 2Mb en Wanadoo (yo era del antiguo eresmas) y los pings se han disparado que da gusto, la velocidad es buena, con los test dan unos 211KBps, pero no los pings. Os hago una comparación con los servidores del CS:Source: -Conexión 1mb: Ping + bajo: 43 ms. Más de la mitad de la lista por debajo de 100 ms - Conexion 2Mb: Ping + bajo: 120 ms (y de coña con 1 server, porque a partir de ahí no baja de 200-300) :o :o Lo que hace injugable cualquier juego, ya estoy harto de estar en mitad de quest del Guild Wars y que mi jugador se quede parado hasta que a la conexión le da la gana de funcionar. El CS:Source no lo he probado tadavía, pero con esos pings seguro que no duro ni 1 minuto en que me pateen. Anteriormente (con 1Mb) no me fijé y no sé si tiene algo que ver, pero las características de mi conexión son las siguientes: Margen S/R (Down/up): 14dB/25dB Atenuación (Down/up): 52dB/26dB Algo que es lógico debido a la diferencia entre subida y bajada , por lo menos la atenuación, pero el margen de señal/ruido de la bajada me parece patético, no creeis??? Bueno, las preguntas en cuestión: Vosotros creeis que el margen de bajada es lo que influye en estos pings tan altos ???? A alguien le ha pasado lo mismo??? Alguna solución??? Muchas gracias por vuestra ayuda chavales
  11. Acabo de meter el firm buenvo y he detectado algo que han arreglado, ahora se puede deesactivar el Firewall del router sin problemas, antes no entraba en varias páginas con controles java si lo ponías desactivado. No es algo muy importante pero para alguien como yo que en la primera configuración que hice fue quitar el firewall si, ya que me devané los sesos durante unas cuantas horas hasta que detecté el problema en cuestión. :lol:
  12. Hola a todos, he detectado un problemilla en mi WAG54Gv2 durante este fin de semana que unos amigo y yo hemos hecho una "petada" en mi casa. En total eramos 4 pc's conectados al hub y otros 3 al wifi, todo funcionando correctamente (bueno, tuvimos problemillas con la señal para dos pc que tenían que atravesar casi toda la casa de lado a lado, a ver si sacan el firm hackeado ya para subir la potencia de la antena... ). El único problema que tuvimos fué al intentar conectar otro par de pc's externos de casa de otro amigo que podían entrar a jugar al counter por ejemplo pero entonces no podíanmos entrar ninguno de los "locales", mientras que si entraba alguno de éstos antes el externo no podía entrar. Probamos de todo, abrir los puertos individuales (27015 o 27016 en server dedicado), abrir todo el rango, aplicar el DMZ en la ip que creara el servidor, asi como todas las posibles combinaciones que dan las tres configuraciones, pero la única forma que conectamos fué la que he descrito antes. También deshabilité en Security el check de Block Anonymous Request, pero lo único que conseguimos era que respondiera al ping. Asi que nada quería preguntaros si alguno sabéis qué configuración habría que tocar para que permitiera el acceso tanto externo como interno. Un amigo mío dice que su router si puede conseguirlo, es el 3Com sin wifi antiguo, que le costó 30000 pelas con Telefónica cuando el ADSL estaba todavía chupandose el dedo, no sé que modelo es pero si se necesita se pregunta y au... Weno apañeros perdón por la chapa, espero que alguien sepa cómo configurarlo. Mil gracias a todos :D
  13. Ahora mas o menos funciona por lo menos en tener emule/azureus y navegar pero la historia del firewall sigue pasando. Ya os contaré si tira bien la mulilla porque todavía espero mucho mas de este router... A ver si nos crean un buen firmware con el que puedas dar más "chicha" a la antena y solventar otros problemillas... Enga tronk muchas gracias probaré lo que me dices del DMZ, pero tengo todos los puertos abiertos para mi ip para no andar adivinando puertos de programas más raros, asi que pienso que el DMZ será redundante, o no???
  14. miara aver si te pasa como con el mío, pon el firewall del router y prueba de nuevo...
  15. lo de la mula lo he dicho como indicativo para que se note la diferencia. Lo que me fastidia es que quite el firewall interno y el router casque y que cuando uso algun programa p2p (o por decirlo de otro modo al tener la conexión bajando "a saco") no me balancee las conexiones lo suficientemente bien como para que pueda navegar por internet como lo hacía con el 1.2. Ya que no utilizas p2p sería algo equivalente a bajar por FTP 3-4 archivos a la vez (la verdad es que no soy muy docto en eso y no sí se puede hacer... ) y estar navegando perfectamente Yo salgo ahora a las 14:00 y me voy para casa a informaros de como va ahora...rezaré para que vaya por lo menos como con el anterior 1.2, con eso por ahora me vale, luego ya estaré en posición de pedirle más ya que normalmente va más rápido y estable como dices... Mil gracias tronk
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.