Ir al contenido

marmitaño

+Miembro
  • Contenido

    27
  • Ingreso

  • Última visita

Acerca de marmitaño

  • Rango
    Becario

Visitantes recientes al perfil

El bloque de visitantes reciente está desactivado y no se está mostrando a otros usuarios.

  1. Buenos días, estuve revisando los canales, y mi router trabaja en el canal 11, otros trabajan en el 6 y otros en el 1. Leyendo un artículo sobre los canales, recomiendan cambiarlos para que no se pisen. Pero no es mi caso. ¿alguna idea mas? El artículo en cuestión: http://www.xatakaon.com/optimizacion-del-adsl/que-son-los-canales-wi-fi-y-como-escoger-el-mejor-para-nuestra-red
  2. Ok, lo busco en San google. Si, mi pc detecta mas wifi's que la mia. Pero explicame, por que ese cambio repentino? Por que hay una nueva wifi y se lia el adaptador? Y por eso se reinicia, funciona unas horas y se vuelve a caer?
  3. ¿cambiar el canal de la wifi del router? Y eso como se hace? ¿Pero de repente ha dejado de funcionar y se desconecta desde el pc el adaptador? Por cierto, GRACIAS POR LA RESPUESTA!
  4. Hola, a ver si me podéis ayudar, por que llevo tiempo con este problema y no encuentro la solución. Tengo un PC (I5, 8 gb) con windows 7 ultra. Un router de jazztel y uso ADSL de pepephone. En el PC tengo un adatapdor tplink interno pinchado a la placa base. No tengo posibilidad de usar conexión por cable. Pero el wifi siempre llega con 3/4 rallitas (de 5). Hace dos años que uso esta configuración y sin ningún problema. Pero desde hace unas semanas veo que de repente se me pierde la conexión, el utorrent deja de bajar o pierde el 90% de la velocidad y al cabo del rato se recupera o no y todo vuelve a la normalidad. También dejo de poder navegar por las páginas web. He probado a inhabilitar/deshabilitar el adaptador wifi que lleva el chip Atheros AR9285 (desde las opciones del sistema). Esto soluciona temporalmente el problema, pero al cabo del rato volvemos a las mismas. He probado a desinstalar/instalar, y ocurre lo mismo. El software esta updateado, tanto W7 como el adaptador wifi. La tablet y el movil no tienen (no lo he detectado) problemas de conexión al router. ¿creeis que puede ser problema del router? Gracias por la ayuda
  5. Hola, desde hace unos dias intento acceder a mi router (tanto por cable como por wifi) desde esta dirección http://192.168.1.1/ Es la que he usado siempre. Pero probando con diferentes passwords (admin, 1234, etc) no puedo acceder. Llamando al SAT de Jazztel me dicen que ellos acceden con admin/admin, que tengo algo en el pc que no me deja acceder al router ?¿??¿ La pantalla que me sale (no me deja adjuntarla) dice 401 unauthorized authorization required micro httpd Decir que navego correctamente, etc. El router es Comtrend 5631 de Jazztel. ¿Hay alguna forma de resetear el router a mano? ¿alguna solución? Gracias por la ayuda
  6. Entonces me han vendido una moto, porque yo le pregunte al de Orange si con un usb wifi que tengo me podria conectar al livebox y me solto que no, que era uno especial que me mandarian por correo. ¿âlguien lo entiende?
  7. Hola, tengo configurado el adsl de orange 20 mb y veo que el emule me funciona pero navegar por internet no, a que puede ser debido? gracias.
  8. Un consulta rara. Tengo problema para conectarme desde un portatil con un router livebox de orange. Del servicio tecnico me dicen y confirman que mi wifi solo alcanza 54 mbps y el livebox va a 100 mbps, por lo que necesitare un conector wifi usb a 100 mbps que ellos me envian. Es cierto lo de 54 vs 100 ? GRACIAS.
  9. mmm, informo que ya se arreglo el problema pero aun no se a que se debio, lo único que he hecho ha sido: 1. Ponerme el Pestpatrol, que tampoco me encontro nada raro. 2. Pasar el Regcleaner, este si que limpio bastante cosas..... Anoche estaba navegando por bastantes paginas, y vi que una redireccion me mandaba a una pagina de www.adobe.com, a partir de aqui, probe las otras paginas que no me iban y voila! problema arreglado... raro no? o es que el regcleaner ha borrado algo o es que desde telefónica han arreglado algo. Gracias por la ayuda MCED!
  10. Bueno eso hare, pero esperare un poco mas a ver si descubro algo, ahora se me ha ocurrido el buscar a ver si tengo algun troyano o espia de esos que me esta estropeando algo, aunque es raro, uso el spybot y no me ha encontrado nada. Gracias MCED.
  11. Hola...ya tengo noticias de telefónica, esta mañana he estado hablando por teléfono con un operador bastante competente y atento y me ha estado utilizando mi conexión desde la central que utilizan ellos, comprobando cosas y me dice que lo tengo correcto, que el puede navegar por las direcciones web en las que yo tengo problema.... Me ha dicho que mire antivirus, firewall, troyanos y spyware, las DNS, si tengo algun proxy puesto, los navegadores y mas....pero todo lo he probado y la cosa sigue sin funcionar, aunque eso eso si con la pagina web que me paso MCED que oculta el proxy puedo navegar perfectamente.... Me ha comentado que me quedan dos soluciones: 1. formatear y reinstalar, y ver si funciona, porque el opina que quizas tengo algo en el pc que no me permite entrar en esas paginas ¿?¿?, ya que o una conexion va o no va, ademas ha comprobado lo de los rangos que me comentasteis y nada.... 2. Que vengan a mi casa con un portatil e intenten conectarse con mi linea, si se conectan bien dicen que me cobraran 36 euros + iva (!!!!), si no se conectan dice que sera la cosa mas rara que ha visto en su vida.... ¿Que hago? Yo puedo navegar para diversos trabajos con el proxy ese oculto, pero claro al cabo del rato se caduca y hasta el dia siguiente no puedo volver a conectar, asi que es solo un parche como me comentaste MCED.... Ayuda!!!!
  12. mmm, sigo esperando respuesta de telefonica...la pagina esa de Habbofans a mi me va bien, osea que me deja entrar, pero estoy notando dia a dia como que mi conexion se degrada y cada vez ademas de las paginas en las que no podia entrar ahora hay otras que me empiezan a falllar, la mar de raro.... MCED: gracias por decirme eso del antivirus, ya les informe que navegando con proxy anonimo podia entrar en cualquier pagina. Seguiremos informando!
  13. PCMASTER: de momento de las DNS no es problema porque las he probado todas y sigue sin poder conectarse. Las otras paginas a las que no me puedo conectar son (agarrate!!!) las de www.terra.es y las que logicamente cuelgan de ella, de esto me di cuenta el otro dia, osea raro raro. Hoy he llamado a Telefonica, me han atendido creo que muy bien, haciendome cambiar las DNS, mirando aqui y alla pero nada, que seguia sin poder conectarme, por lo que me han dicho que pasaran parte y me llamaran, seguire informando de mi caso tan raro raro. Ah, y gracias por vuestra impagable ayuda!!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.