Ir al contenido

markitus7

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

markitus7's Achievements

  1. Hola! Explico el problema: en mi empresa hemos montado un servidor web en un pc interno. Al querer abrir los puertos del Thomson via telnet lo hice tal y como dice este manual, pero seguia sin funcionar. Total, que pensé que todo era debido al firewall que trae el router por defecto. Me dispuse a añadir una nueva regla consistente en aceptar paquetes TCP al puerto 80 de cualquier pc. Lo hice y luego añadí (pues sin darme cuenta la borré) la regla que denegase el resto de paquetes. PROBLEMA: cuando estaba añadiendo la regla salió una cosa de actualización del Windows XP y se quedó colgado el router. NO HAY MANERA DE ENTRAR a é, ni via telnet, ni ftp ni web. La conexión a internet funciona sin problema, sólo es que no puedo entrar para terminar las reglas. Alguna idea de cómo entrar y en el consiguiente caso, aceptar peticiones web en el firewall??? (Para saber si lo he hecho bien). Muchisimas gracias de antemano....
  2. Soy yo de nuevo, he conseguido hacer que vean mi puerto, pero cuando lo ven se abre la configuracion del router. Al poner el puerto 80 accesible desde la WAN entonces al hacerme peticiones a mi IP abren el configurdaor de router y no hace la redireccion hacia la maquina que tiene el servidor.... alguna idea?
  3. Gracias por contestar tan rapido, lo he probado pero sigue dando problemas. El escaneo de puertos de upseros sigue dando puerto invisible. Desde mi PC si pongo la ip global me sale la configuracion del router y desde el exterior, si ponen mi IP les dice: página no encontrada. Que desastre.... con lo fácil que es la teoria y dificil que es la practica... jejeje
  4. Hola gente! Es mi primer post, y espero poder ayudar en lo que sepa (mas bien poco) . En mi caso, llevo ya muchos dias leyendo pero no hay manera de poderlo hacer solo, así que os expongo mi problema a ver si alguien se ha encontrado con algo parecido. Al escanear los puertos me sale que el puerto 80 es invisible. Ya he redireccionado puertos, configurado el router, etc etc... (desde mi LAN el servidor funciona bien). Podria ser que el router llevara un firewall incluido que capara el puerto 80 ?? Como se podria hacer para liberarlo?? Es que ya estoy ansioso de poner la Web pero no hay manera que la puedan ver desde el exterior... jejeje Muchas gracias. Saludos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.