Ir al contenido
Foro ADSLAyuda

Elizo

+Miembro
  • Contenido

    12
  • Ingreso

  • Última visita

  1. Gracias por tu respuesta. Había pensado en resetear, pero pequeña duda... ¿pierdo todos los registros MAC, la clave hexadecimal de mi encriptación, y lo más importante, la password de acceso al router via navegador? Porque me acojono solo de pensarlo...
  2. Hola, os ruego que me echéis una mano, porque con los genios de Telefónica en su helpdesk es imposible. Estos son los hechos: vuelvo de vacaciones y me encuentro con que mi conexión "física", esto es, por cable de red desde alguno de los slots del router a mi ordenador de sobremesa hace cosas raras. En concreto, da avisos de "cable desconectado" cada dos por tres, y el trasiego de información es lento. Mi otro equipo, un portátil que se conecta wifi al router, va de perlas, sin problemas. Lo primero que pienso es que el problema es del cable de red, que debe haberse pelado o algo. A
  3. Actualizado. Sigo con ID alta, pero no me baja a más de 10 de media. Es curioso, porque toda la vida he tenido módems USB y no he tenido problemas para bajar a tope de velocidad - medias de 27 con ADSL 256, medias de 58-60 con AUNA Cable 600-, y desde que me mudé al router no hay manera. Ni siquiera en modo monopuesto. Hay otra cosa un poco extraña, y es que jugando en modo online a PES 4 puedo actuar como host pero no como cliente. Insisto, no tengo ninguna duda en cómo abrir puertos y todo está requetechequeado; mi Zone Alarm tiene abierto el acceso para las aplicaciones que deseo que no
  4. Una pregunta de novato: Yo tengo este router desde hace 3 meses, pero teniendo ID alta y abriendo puertos a tutiplén el Emule se resiste. Y aquí viene la pregunta, ¿debo actualizarme para así tener buen rendimiento con la mulita? ¿Cómo lo actualizo? Gracias.
  5. Una última duda, ¿qué ocurre si, mientras tengo una instancia de Overnet y Overbot funcionando, abro Emule para realizar búsquedas? ¿Añadirá las descargas que añada en Emule? ¿Habrá conflicto?
  6. Rectifico, mi media es en este instante de ¡¡¡56.5 kbs!!!! con picos claros por encima de 60, incluso de 68 kbs. Definitivamente, si utilizo emule para buscar y Overnet -la mayúscula es deliberada- para descargar, estoy tan bien como siempre, y encima con router. El sistema de búsqueda de Emule es infinitamente mejor, por supuesto, y habría que usarlo. En mi Overnet esa opción "Old Format Temp" aparece como "Old Style Part Files". ¿Te refieres a esa? Gracias de nuevo y saludos.
  7. Bueno, ¡con el Overbot esto es una maravilla! Todos mis malditos problemas con el Emule se han solucionado de un plumazo. Ahora mismo estoy descargando por encima de 40 kbs, ¡y tengo picos de 50! Efectivamente, no es más bonito que el Emule, no tiene esas estadísticas chulas ni arranca tan a lo bestia, pero en poco tiempo, y pasito a pasito, se va disparando: con mi conexión Telefónica 512, empieza por 10-15, después va en tendencia alcista hasta 20, después 25, 30, 40... ¡y ahí se queda, por encima de 40 kbs con facilidad! No sé si está permitido poner e-links aquí, pero ahí va: www.eli
  8. No, no... nunca tuve a Telefónica como ISP. Lo que digo es que, con todos los ISPs que he tenido, y ya son unos cuantos -AUNA/Madritel, Eresmas/Wanadoo, BT, etc.- nunca he tenido problemas para configurar Emule y que funcionase perfectamente, quizás porque nunca usé router, sino módem.
  9. Sé a lo que te refieres con que es un margen de tiempo estrecho, pero con otras conexiones, ya digo, incluso cambiando de proveedor y de país -en Londres conectaba con BT en ADSL 512- no tardaba más de 10 minutos en ponerse a tope. He analizado todo, y puedo asegurar que el problema nace estrictamente desde que cambio de módem-cable o módem-USB a Router. Insisto, si a alguien con este router y con Telefónica le funciona todo bien, incluso el test de puertos del Emule, le agradecería sobremanera que dejase caer algún comentario por aquí. Gracias por tus palabras.
  10. O.K., sin problemas. Overnet me funciona ya reconociendo los archivos de Emule. Un pequeño empujoncito adicional: ¿qué configuración tenéis? Me refiero a los parámetros de conexiones, valores máximos de bajada y subida, etc... es para ponerlo todo bien bonito. Gracias por adelantado.
  11. ¿Es posible utilizar los archivos temp del Emule en Overnet? El caso es que intento configurar el Overnet para que me lea los archivos que ya me estaba bajando en Emule pero no parece reconocerlos... ¿alguna sugerencia?
  12. Hola, este es mi primer mensaje. Para comenzar, mi más sincera enhorabuena a los responsables y colaboradores de estas páginas, así como a los que tanta ayuda nos prestáis a los que nos morimos asfixiados por las perrerías de nuestros routers. He tenido toda mi vida acceso a internet por módem USB, tanto aquí en España como en Londres, donde viví un año, y con módem cable también, a través de Auna/Madritel. Siempre he sido capaz de configurar el emule fácilmente y con rapidez para obtener las máximas prestaciones posibles con el ancho de banda suministrado por mi ISP. Cuando hablo de máxima
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.