Ir al contenido

henrysalcedoa

+Miembro
  • Contenido

    5
  • Ingreso

  • Última visita

  1. Hola amigos, ante todo un saludo cordial a todos ustedes, el presente mensaje es para pedirles apoyo en lo siguiente: Tengo instalado en mi maquina en windows 7 y ultimamente el icono que indica el acceso a interbet en la barra de tareas me aparece con un signo de admiracion indicando q no tengo acceso a internet, pero cuando entro a navagar si tengo internet norma, pero el icono con el sigo de admiracion me indica que no, a que se debe ese problema??? Ya reinicie el router, cambie mi ip yu nada sigo con el mismo problema. Espero su respuesta. Henry.
  2. Hola amigos espero sea el foro correcto para mi problema que tengo. Les Explico: Tengo un servidor en donde instale el windows server 2008, luego configure el iis para mi pagina web, hasta ahi no tengo problemas, el detalle es que porq mi pagina solo carga con http://pontificia.edu.pe porq necesarimante tengo que incluir las www, no se como solucionar ese gran problema, lo necesito porq google apps, solo valida los dominios sin las www y no se donde solucionar ese gran problema espero que por favor me ayuden con ese problema. Gracias y espero su respuesta. henry.
  3. Buenos dias a todos los participantes, he tratado de buscar solucon al problema que tengo dentro de mi red pero no lo he podido solucionar definitavamente, es por eso que recurro a ustedes pàra su ayuda. Mi problema es el siguiente. Tengo una red de 40 maquinas en mi centro de trabajo, de un dia a otro comenzo a bloquearse mi conexion a intenert, es decir se cortaba por ratos y no respondia, cuando usaba ping a mis dns para verificar si tenia salida a intenet ahi me di cuenta que por momentos habia conexion y por momento no habia conexion, asi estaba por dias, reincie el router varias vece
  4. Hola amigos he desarrollado un libro de vistas en flash y asp, cuando lo pruebo en mi maquina con windows xp, todo funciona perfectamente, pero cuando lo llevo a mi servidor con windows 2003, parece que funcionara, pero no graba los registros ingresados en el libro de visitas. he probado de forma separada los archivos asp y me sale un mensaje indicando que el archivo no existe, pero si esta en el directorio, no corre ningun archivo asp, para todos sale el mismo mensaje indicando que no existe el archivo, para que se den cuenta a lo que me refiero, entren a: http://www.pontificia.edu.pe/vis
  5. Hola amigos, soy nuevo en la lista y esta es mi primera participación: Tengo problemas al configurar windows 2000 server como servidor web. Les explico. Luego de instalar windows 2000 server, configuro los dns y los host correspondienes, luego en el IIS, configura la carpeta y el archivo que se mostrará por defecto. Cuando trato de acceder a mi sitio web escribiendo www.pontificia.edu.pe, a que se debe este problema: por ahi me dijeron que tengo que configurar mi router, pero como...? NOTA: El Dominio es propio y tenemos una conexion speddy con ips publicos, pero nos dieron una i
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.