Ir al contenido

barbiyjose

+Miembro
  • Contenido

    40
  • Ingreso

  • Última visita

Todo lo publicado por barbiyjose

  1. Joder. Me tendria que arriesgar a contratar la linea de voz y despues ver si alguien me pone adsl...
  2. ¿Y podria solicitar la banda ancha universal con la linea de telefono y despues solicitar adsl por ejemplo a jazztel?
  3. Buenas a todos. Llevo tiempo registrado pero es ahora cuando escribo debido a la odisea que estoy viviendo con telefonica. Os explico: El 10 de mayo me mudo a una nueva casa en Cartama, Malaga, donde toda la instalacion de telefonia esta hecha. El 14 de mayo me dirijo a una tienda movistar para dar de alta adsl 10mb. Por lo visto no tenia cobertura de ningun tipo, pero para que me digan esto pasan 2 semanas. Despues veo en la web de movistar, que hay un servicio llamado banda ancha universal y me decido a contratarlo por telefono. La chica que me atiende me dice que en 48 horas se pondran en contacto conmigo para la instalacion. Pasa semana y media, no viene nadie, y decido llamar para ver que pasa. Segun la chica que me atiende, la solicitud esta parada porque desde una tienda se intento hacer otro alta y se estaban bloqueando Le digo que me anule todo para volver a empezar y me dice que en 72 horas ya esta todo anulado. A todo esto me da por mirar la cobertura que me ofrecen otra vez en la pagina web de movistar y ahora resulta que me llegan los 10mb. Decido llamar otra vez al 1004 para contratarlos y cuando me van pasar al departamento de confirmacion la chica me dice que no me puede pasar ahora mismo, que en un rato me llaman. A la hora decido llamar yo y preguntar que pasa, y me vuelven a decir que hice una peticion desde una tienda y es la que estaba pendiente. Yo le digo que anule todo eso y me dicen que no, que estaba pendiente la solicitud de la tienda. Total, que un amigo mio que trabaja en telefonica, me tramita el alta de los 10mb y me dice que todo correcto (no lo podia creer!!!!)y que en 2 dias me llama el tecnico (inocenteee) Cuando pasa una semana y media y veo que no me llama le comento a mi amigo que reclame. A todo esto, me llego a la tienda donde empeze todo y le comento el caso. En la tienda me dicen que eso de que ellos bloqueen otros pedidos es mentira, y me dice que va a hablar con sus tutores para ver que pasa conmigo. A todo esto lleva intentado hablar con el tutor desde este martes 3 de julio y nada. Pues finalmente para acabar, me dice mi amigo, que no tengo sitio para que me hagan la conexion. Que tengo que esperar a que alguien se de de baja o que metan otra canaleta o como se llame, y que mi solicitud esta ahi a la espera. Siento todo el tocho que he escrito pero necesito saber como actuar para poder tener internet en mi casa. Son 2 meses de espera y de que me tomen por tonto. ¿Como puedo acelerar el proceso? ¿Que me recomendais que haga para que tenga adsl aunque sea con otro operador? Saludos y gracias por ayudarme y leerse todo esto. De verdad gracias
  4. pues creo que hare eso,lo que pasa es que lo compre en agosto,pero eso es de la garantia no???gracias!!
  5. Hola buenas Necesito ayuda con este router inalambrico. Vereis,yo tengo ono 6mb con un modemcable webstar y lo tengo enchufado a este router wifi para poder utilizarlo con el portatil. El problema viene a los pocos minutos,lo que pasa es que se corta la conexion y tengo k ir a apagar los 2 modem para tener otra vez linea. Solo navegando se me corta la conexion,no tengo puesto ni el msn ni programas p2p ni nada. Ayudarme por favor porque no doy con la solucion o con la mejor configuracion. Muchas gracias
  6. Buenas. Os cuento un problema que tengo con un router wifi de la marca smc y el cablemodem ono. Cuando tengo conectado el modem wifi al cablemodem ono y tengo un programa de bittorrent funcionando, el msn se me cae cada 1 minuto o menos y si dejo solo el cable modem no pasa nada. A que puede deberse eso?? Gracias por la ayuda
  7. Como hub no lo tengo. Yo solo queria conectarlo para aprovechar el wifi pero no para conectar mas pc´s. Gracias
  8. Hola.He conectado el cable modem de ono al router de ya.com y tengo internet pero a la hora de conectarme con una psp por wifi nunca me encuentra la direccion ip. Como puedo solucionarlo?? Muchas gracias
  9. Pues os cuento mi caso para que algunos tengan paciencia. A mi me mandaron el correo en octubre y a ellos les constaba la duplicacion desde el 25 de octubre y llame para ver que pasaba y me dijeron que tenia que pasar unos dias. Volvi a llamar en vista de que no pasaba nada y me dijeron que se estaban haciendo las duplicaciones con fecha limite 15 de noviembre. Pues volvi a llamar el 20 de noviembre y me dijeron que tenia que pasar mas dias(nose para que) Total que llame el 1 de diciembre y me dijeron que hicieron otra solicitud de duplicacion porque la otra la habian rechazado. Y hoy por fin ya tengo los 4 megas de bajada y 512 de subida. Asi que paciencia chicos
  10. bueno pues e probado a poner esa configuracion y tampoco me ha funcionado. Tambien he formateado los dos discos y me sige saliendo para elegir. Ya no se que hacer. y ahora tampoco encuentra el archivo boot.ini Por favor ayudaaa!!!!!!!!!
  11. Pues e borrao la entrada esa y me sige saliendo. Esto es lo que pone ahora en el archivo [boot loader] timeout=30 default=multi(0)disk(0)rdisk(0)partition(1)WINDOWS
  12. y donde esta ese archivo?? Esque no lo veo
  13. Y aunque arranque el pc con el disco duro antiguo tambien me sale para eleguir el sistema operativo!!!! Que ha pasado?? No entiendo nada
  14. Pues uno lo tengo en maestro y el nuevo en esclavo. Y me sige dando el error. He hecho lo de administrar discos y al nuevo le e hecho una particion primaria y ahora esta formateando. Veremos que pasa
  15. Ayer me compre un disco duro nuevo y cuando lo instale,el pc no me lo reconocia,asi que lo formatee con el disco de windows y despues se me instalo windows xp. Pero yo lo que quiero es formatear y que se quede vacio. Pues lo hice desde ejecutar/cmd/format f: y lo formateo,pero ahora cuando inicio el pc me da un fallo y me dice disk boot failure..... Le doy a enter y me pasa a otra pantalla donde tengo que elegir entre 2 sistemas operativos. Como puedo solucionarlo?? Como lo formateo del todo este disco duro nuevo? Muchas gracias y saludos!!!!
  16. Pues tengo el firmware 2.06 y lo descargue de aqui mismo. Ellos ya me han abierto una incidiencia en la linea. Pero nose porque tendria que tener problemas
  17. Pues hace dos dias me mandador en correo de ya.com de que la duplicacion ya estaba realizada y que tenia conexion de 4mb. Pues yo sigo teniendo 2 Llame esta mañana para ver que pasaba y e dijeron que tenia k actualizar el firmware del 3com. Asi lo hice y nada sigo con 2 megas. Y a los de ya.com les consta en mi contrato de que tengo 4 megas. Alguno sabe alguna solucion?? Tambien e reiniciado el router y apagado. Saludos y gracias
  18. Bueno pues me compre el router wifi de ya.com por 49,90 euros en la oferta que me daban. El router es el 3comcrwdr100y-72. Bueno ahora viene lo mejor. Le pregunto a un operador de ya.com y me dice que me va a tardar 1 semana. ok Eso fue un martes. Llamo el miercoles para ver si mi peticion estaba bien hecha y me dice otro operador que eso tarda un mes en llegar!!!!!! Pues el viernes por la tarde ya lo tenia en mi casa. Solo 3 dias!!!!! Pero bueno cualquiera se fia....
  19. Pues de momento me funciona todo hasta estoy navegando con la psp!!!! Muchas gracias por soportarme tio.
  20. Bueno tio!!!!!! Ya e dao con la solucion!!!1 He reseteao el conceptronic y e empezao de cero Te cuento e cogio y le e cambiado la ip al ap y despues e conectado el cable wan del ap al lan del dlink. Y en laconfiguracion del ap e elegido cable modem y yasta aora estoy navegando por wifii!!!!!!!
  21. que no es AP? joer lo pone en la caja. Pues ponerlo en monopuesto nose pero no tiene que ser muy dificil no?
  22. yo lo que quiero saber que configuracion pongo en el ap porque me da 3 opciones que son "modem de cable" ip fija xdsl" y "PPPoE xdsl" Yo tengo ip dinamica con ya.com y no se cual de esas 3 poner en la configuracion
  23. bueno pues esto son los resultados sin el ap Microsoft Windows XP [Versión 5.1.2600] © Copyright 1985-2001 Microsoft Corp. C:Documents and SettingsJoSe>ping 192.168.2.1 Haciendo ping a 192.168.2.1 con 32 bytes de datos: Respuesta desde 192.168.2.1: bytes=32 tiempo<1m TTL=64 Respuesta desde 192.168.2.1: bytes=32 tiempo<1m TTL=64 Respuesta desde 192.168.2.1: bytes=32 tiempo<1m TTL=64 Respuesta desde 192.168.2.1: bytes=32 tiempo<1m TTL=64 Estadísticas de ping para 192.168.2.1: Paquetes: enviados = 4, recibidos = 4, perdidos = 0 (0% perdidos), Tiempos aproximados de ida y vuelta en milisegundos: Mínimo = 0ms, Máximo = 0ms, Media = 0ms C:Documents and SettingsJoSe>ping 64.233.183.104 Haciendo ping a 64.233.183.104 con 32 bytes de datos: Respuesta desde 64.233.183.104: bytes=32 tiempo=223ms TTL=233 Tiempo de espera agotado para esta solicitud. Respuesta desde 64.233.183.104: bytes=32 tiempo=180ms TTL=233 Respuesta desde 64.233.183.104: bytes=32 tiempo=183ms TTL=233 Estadísticas de ping para 64.233.183.104: Paquetes: enviados = 4, recibidos = 3, perdidos = 1 (25% perdidos), Tiempos aproximados de ida y vuelta en milisegundos: Mínimo = 180ms, Máximo = 223ms, Media = 195ms C:Documents and SettingsJoSe>
  24. Pero cuando lo tengo conectao asi no tengo internet. Y nose como ponerlo
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.