Ir al contenido

pipote

+Miembro
  • Contenido

    11
  • Ingreso

  • Última visita

  1. hola buenas pero es que la ip es variable la que tengo en el pc y donde busco la ip en la play . no tengo imagenio chao
  2. hola buenas tengo router Zyxel 650/660HW de telefonica y quiero jugar a pro 5 de playstations 2 pero me da error en puerto (5730 y 3658) los cuales tengo abiertos mediante telenet y en corta fuegos de el xp un amigo juega con el mismo router la unica diferencia es que el tiene ip fija y yo variable qu epuedo hacer gracias y saludos chao
  3. hola buenas yo no he dado de alta ni por voz ni por internet solo e echo una solicitud de alta la cual ellos no me han proporcionado gracias y saludos
  4. hola bienas haces dos mese solicite el alta en yazztel y me confirmaron que en 3 semanas me daban el alta el routrer me lo mandan alos 2 dias pero el alta pasaron mas de 40 dias y despues de llamar y presentar mis quejas y no hacer nada llamo a telefonica y me dicen que ellos me hacen un traslado de linia me dan de baja en jazztel y alta en telefonica.llevo con telefonica desde el dia 20 e mayo funcionando con adsl y el 3 de junio recibo una carte de jazztel cobrandome cuota mensual adsl 512 router 18.67 alta adsl router 35.00 cuota envio kit
  5. hola buenas Tengo conexion con telefonica desde hace mas de un mes tengo los dos routerss de telefonica Zyxel 650/660HW y el xavi 768 pero con ninguno soy capad de hacer bajar en condiciones ni al emule ni al azureus en emule tengo id alta pero la media de bajada cada 24 horas es de 200 megas ,he leido todos los manuales de esta pagina de los dos routers he abierto los puertos via web y telnet y en el corta fuefuegos de xp y esto sige igual a alguien con alguno de estos routers le funciona bien el emule y azureus? tengo tambien router de jaztel D-Link G604T se puede hacer funcionar con telefo
  6. hola buenas aver si alguien me puede ayudar estoy desesperado tengo conexion tefonica con router xavi 7768 y tambien tengo el router Zyxel 650/660HW y no soy capadad de que emule me baje mas de 150 megas en 24 horas tengo id alta he abierto puertos mediante telnet y via web no se que pasa pero esto no baja nada con la version que tengo de emule cuando estaba en auna bajaba 1 giga diaria en emule y en azureus algo mas puede ser que no tenga ip fija y por eso no me baje bien ? como lo se ? si compro un router en una tienda tambien estan los puertos cerrados como los router de telefonica? los pu
  7. en emule tengo id alta ,a que te refieres con problemas de configuracion gracias y saludos
  8. hola los puertos estan abiertos mediante tutorial de esta pagina y con el cd de telefonica y esto no baja ni para atras gracias y saludos
  9. hola buenas quisiera saber si a alguien le funciona bien emule y azureus con el router xavi wireless 7768 por que no soy capaz de hacerlos funcionar a mas de 4 o 5. tambien tengo otra duda puedo cambiar mi router telefonica por un moden usb de auna que me funcionaba de lujo? que tengo que hacer si se puede? gracias y saludos
  10. en emule tengo id alta y en azureus el muñeco no se pone nunca en verde siempre esta en amarill
  11. hola a todos y enorabuena por este foro de lujo. aver si alguien me puede a yudar tengo el adsl con telefonica con el routers 7768 wireless y me he leido el manual que biene en la pagina y lo he seguido al dedillo pero en emule y azureus no paso de 8 de bajada de subida sin embargo funciona bastante con siguiendo picos de algo mas de 20. yo los puertos lo he dejado asi Type Start End Start End tcp 6880 6889 6880 6889 udp 4672 4672 4672 4672 tcp 4662 4662 4662 4662 udp 6889 6889 6889 6889 bueno vosotros me direis que tengo mal gracias y saludos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.