Ir al contenido

Soc_Jo

+Miembro
  • Contenido

    237
  • Ingreso

  • Última visita

Todo lo publicado por Soc_Jo

  1. Pues yo tambien tengo un follón con ellos pero por lo menos tengo Internet. Resulta que un buen dia (este 9 de diciembre pasado) se me corta el sincronismo y cuando vuelve navego a menos velocidad de la contratada y recibo una IP diferente de la que ellos me mandan. Ademas, según sus sistemas yo no tengo conexión ADSL ¡Toma ya! pero en cambio yo navego aunque sea más lento. Tal como tu dices, que se busquen la vida para solucionarlo pero me da que no tienen ni idea de donde está el fallo. Hay que tener paciencia, pero como es un bien limitado ya estoy empezando a valorar otras opciones con otras operadoras. Saludos y suerte
  2. Pues aunque parezca mentira, ayer por la mañana ya funcionaba todo correctamente. Y ahora mientras estoy escribiendo me han llamado del SAT para confirmar si estaba resuelta la incidencia. Como no estamos acostumbrados a tanta eficacia me he quedado "maravillado". Haber si cunde el ejemplo y lo que ahora es una cosa excepcional se convierte en lo normal, como tendría que ser. Saludos P.D. Respecto a la velocidad, yo tambien tengo hasta 20 Megas y me llegan 8,5 ó 9 dependiendo del dia. Es que la distancia hasta la central es determinante. Creo que ni enchufado directamente a ella se conseguirian los 20.
  3. Buenas noches, Hacia mucho tiempo que no escribia aqui aunque si que visito muy a menudo. Bien, lo cierto es que las cosas con Ya.com no me van mal del todo. Tuvieron que cambiarme el 3Com original (se cortaba la conexión cada dos por tres) y me mandaron un Sagem 2604 que de momento va perfecto (toquemos madera). Pero como todo no puede ser perfecto, hoy he tenido una experiencia surrealista a más no poder. Resulta que con la compra de Ya.com por France Telecom han decidido fusionar internamente las lineas con Orange o eso he entendido de chico del servicio técnico. Total, que me he encontrado con una factura de Orange por telefonia fija sin comerlo ni beberlo. Llamo a Orange para que me expliquen desde cuando soy cliente suyo y me sueltan que es un error, que alguien ha preasignado mi telefono con ellos pero que proceden a darlo de baja. Hasta aquí cojonudo direis, pues no, resulta que al darme de baja Orange, me quedo sin telefono fijo salvo que marque primero el prefijo de Telefónica. Llamada al SAT de Ya.com, bronca con el primer técnico que se ha puesto, ninguna solución. Queria volverme a hacer la preasignación, grabando la llamada y toda la parafernalia. Segunda llamada y entonces, oh milagros de la ciencia, un chico muy amable y con conocimiento de causa me ha explicado lo de la fusión interna de las lineas y tal. Resumiendo, que si os pasa algo parecido no os asusteis, que me han prometido que en un máximo de 48 horas estaría todo resuelto, sino que llame al número gratuito que te dan. Siento la parrafada, pero es que no se puede explicar con menos palabras. Saludos
  4. ¿Has probado a hacerle un reset con el botón de atras para que vuelva a la configuración de fabrica? A partir de aquí tendría que dejarte poner el firmware que quisieras. Saludos
  5. Siempre que el voltaje de salida sea el mismo, que la potencia en mA sea igual o superior y que la conexión sea la misma, puedes encontrarlo en alguna tienda de electrónica. De todas maneras puedes probar lo que dice Invitado. Yo tambien conozco algún caso que han llamado a Ya.com diciendo que el router no funciona y le han mandado otro. Saludos
  6. Podría ser que influya el protocolo. Yo tengo PPPoA, VPI/VCI 8/32, y encapsulado VC MUX. La verdad es que cuando te encuentras con un caso así, lo dificil es llegar a averiguar que o quien puede ser el culpable de estos problemas. La suerte es que por lo menos de momento lo he podido solucionar pues ya me tenía harto. Saludos
  7. Bueno, pues ya está comprobado, Funciona perfectamente todo como tiene que ser. No sé que tendrá la versión T que da estos problemas, pues buscando con Google sale más gente que está en la misma situación. Y lo cojonud.... es que hay opiniones para todos los gustos, desde que la culpa es de Windows, del antivirus, de la caché de Internet Explorer, etc. etc. En fin, cada dia se aprende algo nuevo. Saludos
  8. De nuevo al ataque. A falta de confirmación, creo que ya he resuelto el problema que tenía. He devuelto el router al firmware 2.06 (sin la T) y "voilá". Tengo en marcha una descarga directa para corroborar el tema, pero de momento ya he podido entrar en algunas páginas que no había manera. Como se confirme que es eso, vaya tela con la actualización. Seguiré informando al respecto. Saludos
  9. Gracias a l@s dos por contestar. Ahora mismo estoy usando Xp, aunque lo he probado en el portátil con Vista y ocurre lo mismo. Sobre que el culpable sea el antivirus, pues ya estoy sobre ello también. Uso el McAfee y como usuario registrado que soy, les he mandado un correo al servicio técnico para ver que me dicen. Como en los dos ordenadores tengo el mismo, bien podría ser el responsable. Lo realmente curioso es que en los tres o cuatro dias que llevo "peleandome" con este problema, no lo hace siempre. Para que os hagais una idea: me estoy bajando un mapa de TT desde Megaupload que está compuesto por cuatro partes; pues bien, la primera conseguí bajarla a la tercera prueba, la segunda bajó a la primera y ahora estoy probando la tercera. Los temporales los limpio practicamente cada dia, o sea que no creo que sea por esto. Saludos
  10. Hola de nuevo a tod@s, De un tiempo a esta parte casi todas las descargas directas que hago (o intento hacer) desde Megaupload por ejemplo, sobre todo de ficheros superiores a los 100 Mg, se quedan paradas al 99% y de aquí no pasan. Decir que uso Internet Explorer 7. Leyendo por Internet he encontrado opiniones diciendo que la culpa es del firmware 2.06T13 del 3CRWDR100Y-72. Como no recuerdo exactamente cuando actualicé mi router a este firmware, ya no se si puede ser o no el culpable. ¿Alguien tiene o ha tenido el mismo problema? El asunto ya me tiene un poco desquiciado, más que nada por no saber que coñ... puede ser, aunque con Windows cualquier cosa es posible de un dia para otro, sobre todo con lo que llaman ¿actualizaciones?. Saludos cordiales
  11. Yo tengo contratado 20 MB+llamadas y pago 29,95 €+Iva, aparte como es lógico de las llamadas a móviles y red automática (902..., etc). LLevo casi 2 años con Ya.com y al verdad es que no me ha ido nada mal Empecé con 1 MB+llamadas a 36,95 €+Iva, me duplicaron a 2 MB sin cambio en el precio, luego me bajaron a 32,95 €+Iva y el último paso ha sido subirme a 20 MB y bajarme el precio a 29,95 €+Iva. Como puedes suponer de los 20 MB realmente solo me llegan 8, 9 y como record 10. Si ya lo dice la publicidad: hasta 20 MB. Saludos
  12. Si los "programas" de Microsoft dan problemas en las versiones definitivas ¿Qué pueden dar con las Betas? Mi opinión es esperar hasta que esté bien probado (que no va a estar nunca) pero bueno. Saludos
  13. Después de ver y escuchar el video, me reafirmo en mi opinión de que a TVE no le interesa de ningún modo ganar o intentar ganar Eurovisión por los gastos que conlleva organizarlo el año siguiente. No está la situación para "florituras" ni festivales. Aparte de esto, las Ketchup, pues eso..............sin comentarios. Saludos
  14. Después de ver y escuchar el video, me reafirmo en mi opinión de que a TVE no le interesa de ningún modo ganar o intentar ganar Eurovisión por los gastos que conlleva organizarlo el año siguiente. No está la situación para "florituras" ni festivales. Aparte de esto, las Ketchup, pues eso..............sin comentarios. Saludos
  15. Lo de que las llamadas gratis tiene trampa, pues depende. Si llamas poco a móviles desde el fijo o como es mi caso tienes unas hijas que se enganchan al teléfono muchas horas al cabo del mes, te aseguro que sale regalado (o sea gratis de verdad). Saludos
  16. Como no me toca ni la loteria ni la primitiva ni "ná de ná" por lo menos en esto voy bastante bien. Y toco madera, que me he bajado del pueblo un tronco de roble bien autentico. :D
  17. Y digo yo: Siendo vendedor oficial ¿Por qué no preguntas en el F.C. Barcelona directamente? Supongo que tendrán algún servicio de atención al cliente o distribuidor o como se llame. Saludos
  18. Yo tuve un problema igual no hace mucho. Lo que yo hice: Actualizar Bios, actualizar drivers del chipset de la placa base y tachan.............seguía sin solucionarse. Solución inverosimil: cambié la pila de la placa base porque me di cuenta de que el reloj atrasaba un poco. No me preguntes porque pero fue mano de santo. Se vuelve a apagar cuando le dices apagar. Saludos
  19. Por ahora, y toco madera, no he llamado nunca al 902.... Las cosas van rulando más o menos bien. Los cambios de modalidad, precios, etc. los han ido haciendo ellos con bastante puntualidad (la bajada de cuota cuando la historia de las duplicaciones y los que teniamos 1 Mg+llamadas tardó tres meses, pero llegó). Lo "jodido" del caso es haber como te atreves a pedir paciencia a la gente cuando hacen lo que hacen. Saludos
  20. Al decir actuales me refería por ejemplo a las hibridas (AverTv Hybrid+FM, Tv analógica y TDT (Tv Digital Terrestre)). Hace cuestión de un mes adquirí una y ya no necesita el cable de audio externo. Si que lo tenía en cambio la Aver Tv Studio Nicam que tenía hasta ahora. Saludos
  21. Al decir actuales me refería por ejemplo a las hibridas (Tv analógica y TDT (Tv Digital Terrestre)). Hace cuestión de un mes adquirí una y ya no necesita el cable de audio externo. Si que lo tenía en cambio la Tv Studio Nicam que tenía hasta ahora. Saludos
  22. Pues como era de suponer, de regalar "nanai de la china". Ahora me han llegado las dos facturas con tres o cuatro dias de diferencia. Y también es verdad que cumplen con lo de los "hasta 20 Mg. por 29.95 € incluidas llamadas" porque la segunda factura ya es por este importe (+Iva), aunque no llego ni siquiera a los 10 Mg. Saludos
  23. Tal como te dice jc3000 las Avermedia antiguas se conectaban con un cable que iba de la salida Line Out o Audio Out de la Avermedia a la entrada Line In de la tarjeta de sonido. Este cable tenía un jack redondo en cada extremo. Las actuales ya lo hacen todo a través del Bus PCI. Saludos
  24. Si es que por no regalar no regalan ni los buenos dias. LLamas para que te digan Buenos dias y ya te están cobrando. :D
  25. Si es que por no regalar no regalan ni los buenos dias. LLamas para que te digan Buenos dias y ya te están cobrando. :D
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.