Ir al contenido

Deon

+Miembro
  • Contenido

    7
  • Ingreso

  • Última visita

  1. Una ultima duda, anque el router sea ADSL2+ sirve perfectamente si tengo ADSL normal no? Gracias
  2. Pues he estado mirando routers y me he fijado en este, del cual he leido buenas referencias en este foro y el precio es asequible: http://www.ciudadwireless.com/product_info.php?products_id=651 Con este si que puedo conectarme directamente a internet no? Gracias por la ayuda
  3. Ostia pues no me habia dado cuenta, de haber pillado ese la hubiese bien cagado. Muchas gracias :wink:
  4. Pues mi router está en las ultimas seguro. Es el 3CRADSL72 de esos que daban en ya.com y desde hace un tiempo me tiene frito. Para empezar, cuando abro el pc y se enciende el router por primera vez, el LAN Status, osea la conexión router-pc, empieza a saltar continuamente haciendo imposible la navegación y hasta al cabo de unos 5 min no se queda encendida y esto solo pasa la primera vez que enciendo el router despues de un buen tiempo apagado. Ademas cuando toco la parte metalica del router con la mano tambien salta el LAN Status. Otro problema es que no me deja actualizar el firmware, ya que cuando voy a la pagina del router i le doy a actualizar se queda un buen tiempo cargando y luego sale que no se puede mostrar la página. Finalmente y la peor, tengo contratado 1 MB y la velocidad no pasa nunca de 250-300 kbps, y las pocas veces que pasa al cabo de un minuto ya se corta la conexión. Todos estos problemas, sobretodo el de velocidad, tienen que ser por culpa del router no? No tengo mas remedio que cambiarlo...
  5. Buenas, yo también estoy pensando en cambiar de router porque el mio esta a las ultimas y ojeando un poco he visto que en una revista especializada recomiendan este router: http://www.ciudadwireless.com/product_info.php?cPath=4_101_103&products_id=762 Que tal es este router? Es fiable? Tampoco necesito una gran maravilla, mientras tire bien y no falle ya me va bien.
  6. Buenas, tengo contratado Adsl 1 mega de ya.com + llamadas. Antes me funcionaba todo bien y la velocidad era buena pero hace un tiempo que la velocidad ha caido en picado. Ahora mismo nunca paso de 300 kbps y 35-40 KB/sec de descarga directa y sinceramente estoy ya harto. Hoy he llamado a ya.com y despues de hacerme comprobar mil cosas va y me dicen que no es problema suyo y que no pueden abrir ninguna incidencia por baja velocidad porque Telefonica Data solo asegura un 10 % de velocidad sobre el total o algo asi y que como yo paso de ese 10 % pues me tengo que joder (no lo ha dicho asi, claro). Segun ellos el problema es de telefonica y supongo que sera así pero como lo puedo solucionar? LLamando a telefonica? Alguien sabe cual puede ser el problema? Gracias
  7. Una duda que tengo, el pass que te asigna ya.com para conectarse es el mismo que el de la area de clientes o no tiene nada que ver? Gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.