Ir al contenido

project

+Miembro
  • Contenido

    40
  • Ingreso

  • Última visita

Acerca de project

  • Rango
    Tiene ritmo

Información

  • Población
    madrid

Contacto

  • Tú Web
    http://clubvwgolf.com
  1. gracias!!! no me dado cuenta,imagino que tengo un virus por que el panda me lo detecta,y esta cada 2 X 3 saliendo la ventana un virus de red a sido bloquado,lo siento si no va aqui
  2. gracias!!! no me dado cuenta,imagino que tengo un virus por que el panda me lo detecta,y esta cada 2 X 3 saliendo la ventana un virus de red a sido bloquado,lo siento si no va aqui
  3. pues que se ma metido un virus de red y no hay manera de poder jugar ni de navegar agusto,como lo puedo eliminar,ya que el ordenador lo e formateado hace 2 semanas,y tengo continuos problemas de conexion
  4. por cierto se me olvidaba,si no tienes las claves llamas a telefonica y que te las den
  5. hay tienes el problema a tener imagenio esas claves no son,ni 1234,ni admin,te las tiene que haber dejado el de telefonica
  6. no se a lo que te refieres con lo de firm oficial de zyxel no tiene
  7. es raro yo e abierto los puertos por MSDOS teniendo imagenio,lo que si te aconsejo es que no resetees el router ya que lo hice y me quede sin internet,tuve que llamar a telefonica,y dices que no te deja por MSDOS con la contraseña del router??eso si que es raro PD: vallecano a lo mejor te conozco y todo ...saludos
  8. gracias haber si lo encuentro,era mas que nada por que e echo lo del test de velocidad y me ponia que podias bajar ficheros de internet a 107.13 KB/sec,para saber exactamente mas o menos la conexion que tenia que poner...saludos
  9. pues resulta que lo estoy buscando pero no lo encuentro??me lo podeis pasar
  10. a cual te refieres al del windows o al antivirus??por que el router no trae verdad?? :oops:
  11. bueno la verdad que cuando empeze con el ADSL,me instalaron un moden que es muy parecido al Copperjet 800 tiene la misma forma y todo igual excepto que no tienen las letritas,lo quiero instalar ya que man dicho que es mejor el moden que el router,mi pregunta es se pueden abrir los puertos del moden este que tengo ya que no se que modelo es??ya os digo que es muy parecido??
  12. resultas que e abierto los puertos del zyxel como pone en el tutorial que teneis pero hay un apartado al final que poneis por ejemplo abrir los puertos 21 donde pone START PORT NO y luego en el otro lado igual 21 pero luego poneis 6.000 y en el otro 9.000??es lo que no entiendo os pongo las imagenes lo que no se si es que se tiene que poner los puertos que quieras o lo que te pone eso de 6.000 y otra cosilla e echo lo de la revision de puertos y me sale que tengo la TCP incorrecta,que me ocasiona ID baja,el caso que tengo ID alta
  13. resulta que llevo como 1 semana que no descarga nada,nada la mula,tengo todo la subida y la bajada que se queda en 0,0 a veces sube la subida a 12,5 pero lo mismo que sube baja,tengo abierto los puertos,no tengo puestos los firewall,ni el del windows ni el del antivirus,alguien sabe de que es debido por que esto me huele raro?? :shock:
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.