Ir al contenido

NeoMXT

+Miembro
  • Contenido

    13
  • Ingreso

  • Última visita

  1. Los IS son de ZyXEL, los demás no se, pero funcionan mejor de lo que creía.
  2. Han sacado la firmware 340kw5d0 para el router. Lo he puesto y va mejor que el otro.
  3. Y por qué en los test de velocidad me dice que mi velocidad es de 512kbps y me baja los archivos a 50 Kbs? Cómo puedo solucionar ese problema?
  4. Alguien me puede explicar que significa esto? WAN: Line Status: Up Upstream Speed: 320 kbps Downstream Speed: 1024 kbps ¿tengo 512kbps de velocidad o 1 mbps? Tengo Router ZyXEL Prestige 650HW 31-E con firmware 3.40 KW5 D0
  5. Tengo la Firmware 3.40 IS6 para ZyXEL 650HW 31, pero la bootbase 1.15 no la encuentro. En el manual que viene pone que se necesita esa bootbase para poder usar la firmware. ¿alguien me puede decir donde conseguir esa bootbase?
  6. Resumiendo, que yo por ejemplo estoy como los monos (512K) y llevo desde mayo esperando 4Megas, quereis decir que donde estoy ubicao no me van a poner 4 megas, no es así?
  7. NeoMXT

    Quejas Jazztel

    Haber si me ponen la velocidad que contraté hace 7 meses, que todavía sigo con 512K, como los simios. Quiero ya los 4 megas, que la paciencia se acaba joder.
  8. Llevo desde mayo con Jazztel y 512K, y estoy esperan do cuando me pondran los 4MB, lo tengo contratado y no se si se ha visto en los anuncios que pone ADSL HASTA 4MB. Me pondran 4 megas o una inferior?
  9. PD2: Solo puedo acceder al router a través del puerto COM, usando el TeraTerm Pro, con el Telnet, tengo que acceder a través de la tarjeta Ethernet, y para meterme a Internet ¡¡¡¡¡TENGO QUE ACCEDER A TRAVÉS DE LA ETHERNET!!!!!
  10. Gracias por la ayuda. PD: Era ZyXEL Prestige 650HW, no sabía exactamente cual de los dos era.
  11. Lo mismo se necesita algún tipo de conexión telefónica a través del router, intenté hacer eso pero no pude.
  12. Me gustaría usar mi router ZyXEL Prestige 650HW en Jazztel. Tengo las IP y demás, pero cuando la luz del DSL se queda encendida y abro el Internet Explorer no me abre las páginas. La configuración de mi Firewall, los cables de router y los otros cables del los otros módem están desconectados (los cables de los módem) ¿Álguien me puede ayudar?
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.