Ir al contenido

linksyswa

+Miembro
  • Contenido

    17
  • Ingreso

  • Última visita

  1. Si la de ethernet a mi si se me queda parpadeando siempre, y la de Internet pues cuando lleva unas 15 horas se queda fija, pero que no le doy mas importancia porque todo funciona perfectamente.
  2. Pues yo voy por red RIMA de telefonica sin cobertura ALBURA. Y me sincroniza con cualquier modo que le ponga, al menos he probado G.Dmt y ahora Multimode, pero no se cual de todos sera mas recomendable, por eso pregunto. Gracias
  3. Pues tengo una duda, mi proveedor dede hace poco es ya.com, bueno pues he puesto este firmware y aparece una nueva pestaña de configuracion que es , DSL Modulation , por defecto viene G.Dmt , tendria que cambiaro por otro?. Gracias
  4. A mi en 15 dias justo me llego el kit, aunque dos dias antes ya me conectaba, todo perfecto lo contratado 1 mega y descargando a 105/110 constantes.
  5. A mi la de ethernet puerto 1 siempre esta parpadeando y es normal, y por lo que veo al encender el router la luz de internet parpadea unas horas y luego se queda fija... asi que creo que es normal. gracias ah por ierto el router genial
  6. Pero no creo que este en mal estado, no se. El led pasa a las 15 horas a fijo y como comenta el compañero de arriba a el tambien se le queda fijo, lo que pasa esque creo que segun el antes que a mi, pero weno esto baja como un cañon y es estabe, yo por eso ni lo abro ni lo envio al sat. gracias
  7. Hombre es eso nada, mas enciendo el router y parpadean todos los leds, se queda fijo el de dsl y el de internet sigue parpadeando como si se tratara del de lan, y a las 15 horas o asi se queda fijo. Aparte de eso sin problemas 19 horas en emule descargado 4.57 gigas , y actualmente descargando a 90/105 (de emule), y de media 65 (en 19 horas como dije antes). Si bajo una distro de linux de un ftp , pues en 1 hora 45 minutos me ha bajado los 700 megas, estabilizandose en 105/110. Yo creo que este router va bastante bien.
  8. Pues tengo una duda con un led , (me pasa desde con el primer firmware que venia hasta el ultimo los he probado too y con dos compañias9, pues no se si es normal o no, pero problemas no tengo, al conectar o encender el pc, tengo el router en multipuesto actualmente con ya.com 1 mega, pues bien el led de internet parpadea (el que esta al lado del led que esta verde fijo llamado dsl), pues bien el led de internet que parpadea a las 15 horas o asi siempre se queda fijo. os pasa a vosotros tambien? gracias
  9. Te recuerdo que hasta la misma TELEFONICA tiene un numero 902 para incidencias y averias, y un 900 gratuito para los 3 primeros meses da alta, identico a ya.com 3 meses gratuito el numero y pasados los 3 meses 902 y si tienes incidecncia te abren el 900 pasadas 72 horas desde que esta se abre.
  10. ya, pero es baja por incumplimiento de contrato, porque yo no he contratao adsl y por separado llamadas gratis, el servicio NAVEGABLE entran las llamadas osea que todo es 1 y si solo me dan adsl ya no me estan dando el servicio integro que contrate. Ya y yo me referia a que hay para darte de alta opcion sin router ni nada, poniendo tu tu router asi cuando te desde baja no tienes que pagar nada, y si en ya.com aunq no tengas compromiso de un año el router lo tienes que pagar porque te lo ``regalaron
  11. Hola buenas , os quiero contar mi caso que puede ser el mismo de muchos usuarios mas y quiero ayuda. Pues bien el dia 1 de julio me di de alta en el servicion Navegable 512 + llamadas nacionales por 36 ¤ mas iva, bien hasta hay todo bien, el dia 22 del mismo mes me llega el kit lo conecto y funciona sin problemas hasta la fecha de hoy, pero las llamadas deberia de tenerla en 48 hora y desde que me llego el kit a dia de hoy no tengo lamadas con el 1052 , ahora quiero darme de baja. He llamado a wanadoo para informarme sobre que me cobrarian si me doy de alta y me dicen que como solo me han prestao el servicio de adsl y que las llamadas no las he podido efectuar, me podria dar de baja sin penalizacion es decir me cobrarian el mes este y el que viene, les pregunte si el modem me lo cobrarina
  12. linksyswa

    ..........

    Pues bien acabo de llamar a wandoo y me ha pillao una teleestafadora de esas, le he dixo que llevaba un mes llamando y estaba ya bastante cansado de llamarles (literalmente), que si no me activaban el servicio de voz me daba de baja mediante burofax, a lo cual me ha respondido que era una incidencia suya y que desde la ultima llamada mia (que me dijo que fue el dia 19, a lo cual le conteste que cada 48 horas les llamaba viendo lo inutiles que eran), me ha dixo que los tecnicos estan en el problema (me creo poco pero weno le daremos un voto de confianza ya que hasta septiembre no empiezo a pagar, y en lo que es adsl me va genial bajando a 45-54 casi siempre constante de bittorrent), y que desde el dia que llame el 19 en 7-9 dias esparaban tener solucionado el problema. solo era para decirte que al menos ya han reconocido que tienen un problema SUYO en lo que son las activaciones de llamadas de vo. es un pekeño paso pero algo es algo. ciao y suerte
  13. linksyswa

    ..........

    Hola a mi me esta pasando exactamente lo mismo que a ti, yo me di de ata el dia 1 de junio del mes pasado, el dia 15 tenia conexion a adsl y como tengo router propio pues comenze a conectarme y sin problemas desde la fecha, el dia 22 me llego el modem y segun me dijeron cuando me llegara el modem a las 48 tendria llamadas aunq fuese marcando el prefijo 1052 pues bien ni a as 48 horas ni a dia de hoy , llevo desde el dia 24 que me tenian que haber activado el servicio de llamadas, pero nada todos los dias que llamo me dicen lo mismo que a ti que en 48 horas lo tendria activo , incluso varias teleoperadoras me contestaron que me habian activado ellas el servicio (se fumarian un cigarro u algo mientras yo esperaba), nada que sigo esperando sin llamadas. De momento esperare un poco mas puesyo no comienzo a pagar hasta septiembre, eso si como antes de septiembre no tenga llamadas mando burofax y me dyo de baja por incumplimiento de contrato.
  14. jrfran pues eso gracias ia me quedo mas tranquilo amos a ver cuando puedo disfrutar de mi adsl.
  15. esoy a la espera de que acitven mis datos wanadoo (creo q un no stan acitvados). pero me he dado cuenta que en la pestaña de status dsl me da informacion, que es esta. DSL Status: DOWN DSL Modulation Mode: NOT TRAINED DSL Path Mode: INTERLEAVED Downstream Rate: 0 Kbps Upstream Rate: 0 Kbps Downstream Margin: 19 db Upstream Margin: 31 db Downstream Line Attenuation: 38 Upstream Line Attenuation: 22 Downstream Transmit Power: 0 Upstream Transmit Power: 0 queia saber si eran datos correctos de atenuacion en linea y tal, gracias.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.