Ir al contenido

mercesito

+Miembro
  • Contenido

    36
  • Ingreso

  • Última visita

  1. Habia pensado en que todos por la noche y cuando vamos a trabajar, dejarmos cualquier programa p2p al maxmo de subida, tanto x la noche cuando dormimos y no usamos el pc , y cuando estamos fuera de casa ya sea trabajando o en la playa. Solo se trata de poner un cero en subida y ya esta a compartir gracias mercesito
  2. es posible conectar el comtred a jazztel ??? GRACIAS
  3. A VER HAY ALGUIEN QUE ME PUEDA INDICAR COMO SOLUCIONAR ESTE PROBLEMA O NO?
  4. mercesito

    problema con emule

    hola tengo un problema con emule 46c, cuando le pico para que se conecte a otro servidor , me se cierra y no me da ningun tipo de error y tengo que volver a ejecutarlo otra vez. gracias por vuestra ayuda
  5. Hola , a ver si me podeis ayudar , tanto el emule como el edonkey (instalandolo desde cero) al cabo del rato desaparece, es como si se cerrara, tengo el outpost fireware y el nod32 tb el spyboot el ad ware y el registre machine ( para limpiar el registro) a ver si a alguie le ha pasado lo mismo y como lo ha solucionado, gracias
  6. Buenas, tengo las siguiente configuracion: MSI K8N NEO4 PLATINUM NFORCE4 ATI X700PRO 512MB HDD MAXTOR 120GB A 133MB/S DDR 1G A 400 Cuando dejo la bios de fabrica el xp puedo instalarlo y los drives de la placa y de la targeta grafica, pero cuando le pongo en la bios load optimal defaul, a la que reinicio, windows se reinicia, y no puedo entrar ni en modo a prueba de fallos. la version de bios en la 1.b. gracias por cualquier sugerencia.
  7. Que placa seria mejor asus A8N-SLI DELUXE o una GIGABYTE K8NXPSLI NF4 SLI, gracias por vuestro consejo
  8. mercesito

    jazztel

    Donde puedo encontrar configuracion para jazztel 6 megas, para el edonkey gracias
  9. hola donde puedo encontar un manual para configurar el edonkey a 6 megas, ya que ahora mismo no pasa de 175 kB/s. gracias
  10. alguien me puede ayudar al cometario de antes
  11. tengo una placa base msi k8n sli platinum - amd 3500 64 bits - ati x700 radeon, 1 gb de ram . mi pregunta es .... hay alguna incompatibilidad con la placa y la tarjeta de video ya que cada vez que intento entrar en las opciones de la pantalla se reinicia el pc, a parte me ha costado mucho intalar el xp ya que se rebotaba al final de la instalacion. gracia de antemano
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.