Ir al contenido

corisco

+Miembro
  • Contenido

    73
  • Ingreso

  • Última visita

Todo lo publicado por corisco

  1. Hola. Perdonad que os moleste. Necesito vuestra AYUDA URGENTE. Me he bajado el Windows Vista, lo he grabado en un DVD y cuando reinicio el portátil no lee el AUTORUN del DVD, lo salta y se inicia el ordenador normalmente. Tengo un portátil HP Pavilion dv9000 y quiero formatearlo. ¿Con este programa se podría formatear e instalar de nuevo el Vista? Me lo he bajado porque no puedo acceder a la opción HP Recovery y eso que he hecho los discos de recuperación siguiendo todos los pasos. Alguien que lo haya instalado, ¿me puede decir todos los pasos que ha seguido? Muchas gracias por todo. Espero vuestra respuesta lo antes posible porque este problema me está dando muchos quebraderos de cabeza. Un saludo.
  2. Tengo el Nero 9.2.6.0_update y en la opcion de Nero Vision, cuando pongo un video grabado de Digital+ con mi disco duro multimedia y lo paso al PC y manipulo el video con Nero Vision, se oye pero no se ve. Antes tenia el Nero 7 y no tenia problemas, pero he tenido que formatear el PC y lo he perdido, por que puede ser? Me falta algun Plugins o Codec? Los codec que tengo instalados y siempre han estado son: XviD-1.1.3-28062007.exe, ffdshow_beta5_rev2033_20080705_clsid.exe, Ac3 y de sonido setupl3c.exe. Por favor, ayudenme. Gracias y perdonen.
  3. Hola amigos, a ver si alguien me puede ayudar. Os explico. Tengo un portátil y normalmente me conecto a través de un modem usb de movistar. El problema que tengo es que he querido conectarme en casa de un amigo, a través de su red inalámbrica. En principio parece que todo está correcto, porque me marca como conectado, pero cuando quiero navegar no puedo. Hacemos lo mismo con su portátil y no hay ningun problema. ¿Alguien sabe que puede pasar? YA ESTA ARREGLADO. PERDON POR MOLESTAR. ERA FALLO DE WEB.
  4. hola amigos, que tal? tengo 1 problema que me esta volviendo loco desde hace 1 par de meses. se me enciende el pc solo. ayer apague el pc a las 19:00h y a los 25 min. se encendio solo. lo volvi apagar y hoy a las 10:00h de la mañana, se ha vuelto a encender. eso es casi todos los dias. he mirado en tareas programadas y esta vacio. si se me enciende para las 10:30h de la mañana, no importaria. el problema es que se encienda por la madrugada. hay alguna forma de arreglarlo? me han dicho que entre en la BIOS, pero como tengo teclado inalambrico, cuando se enciende el pc y le doy a SUPR, no me hace caso. por favor, ayudenme. gracias y perdon por molestar.
  5. hola amigos, tengo un problema. tenia instalado el Msn y me ha aparecido la opcion de actualizarlo. le dao y cuando va acabar de instalar, me da error y no puedo entrar. entonces lo he desistalao por completo. me bajado la ultima version de la web del Msn y lo quiero instalar y me dice que no puedo porque hay 2 programas iguales. no entiendo. que puedo hacer? hay algun limpiador de Msn? le pasao el ccleaner y nada. por favor, ayudenme. gracias.
  6. hola amigos, que tal? como va el verano? a ver si me podeis ayudar. hay algun programa para poder llamar al Tlfn y movil gratis por internet? tengo 2 pero te deja llamar gratis a fijo 15 min. y despues hay que comprar credito. por favor, ayudarme. gracias.
  7. hola amigos, que tal? tengo un problema. a ver si me podeis ayudar. tengo el Windows Vista en el portatil y no consigo entrar en dos webs. me explico: cuando quiero entrar a la web www.badoo.es me sale una ventanita de error y se me cierra el Explorer. eso me pasa con el Vista, pero con el XP no tengo problema. hay alguna forma de entrar? la otra web es el chat de www.terra.es elijo la sala, el nick, el muñequito, el color y cuando va a conectar pone Error de Conexion. eso tambien en el Vista. en el XP, me sale a veces, pero consigo entrar. en el Vista tengo instalado el ADOBE FLASH PLAYER 10 ACTIVEX, lo digo porque he leido por algun foro, que puede ser problema de esto. por favor ayudenme. gracias y perdon por molestar.
  8. Hola otra vez. Gracias por la ayuda. Ya esta solucionado.
  9. Hola. A ver si me podéis ayudar. Tengo un problema a la hora de abrir las fotos de mi portátil. Antes "clikcaba" 2 veces sobre la foto y se me abría con el programa "Galería fotográfica de Windows", con el que podía tratar la imagen dándole más brillo, color, o lo que fuera... Me había acostumbrado a ese programa y me gustaba, pero ahora, no sé qué ha podido pasar que "clicko" 2 veces sobre la foto y se me abre la galería completa de fotos que tengo en mi portátil y que se ven reducidas. A mí lo que me interesa es clickar 2 veces sobre la foto y que se abra esa foto en concreto y ahora algo ha pasado que se me abre la galería completa, ¿qué ha podido pasar? ¿qué puedo hacer para que se me abra a la primera la foto sobre la que pincho con el programa "Galeria fotográfica de Windows"? Espero que me podáis ayudar porque seguro que es una chorrada pero me estoy volviendo loco. Gracias y perdón por las molestias.
  10. Perdona, pero eso no es lo que quiero. Quiero poner los iconos pequeños en el Explorador de Windows en el VISTA. Si lo conoces, veras como hay un icono y la palabra de grabar, pues ahi quiero poner los iconos de copiar, cortar, eliminar... En el XP en Explorador de Windows, le doy a VER, BARRA DE HERRAMIENTAS y PERSONALIZAR y ahi elijo los iconos. A ver si encuentras algo. Gracias.
  11. Hola, necesito la ayuda de alguien que entienda. Me comprado un portatil y claro viene con el dichoso VISTA. Lo que quiero saber si se puede poner los Iconos en el Explorador de Windows, como tiene el XP si se quiero. Lo que quiero poner son los de cortar, copiar, pegar, eliminar y alguno mas. Me he acostumbrado a esos iconos y cuando voy a ellos no hay y tengo que dar a Edicion y elegir lo que necesite. Espero que me hayan entendido. Gracias.
  12. hola, tengo 10 MB porque tengo Imagenio y me va bastante bien. lo que me gustaria saber si alguien ha oido algo, de que si van a doblar la velocidad. es que un amigo tiene Esuskaltel y tenia 6 MB y se lo han doblado. pregunto porque como a primeros de año, suelen poner, por eso digo. gracias.
  13. ya esta arreglado. ha venido un amigo y me lo ha hecho. gracias y perdonar.
  14. ya los he encontrado ahi, que hago para verlos?
  15. Hola, tengo un problema. No consigo ver los correos del outlook. Ayer tenia correos recibidos en Bandeja de entrada y en enviados y hoy al abrir el outlook, no tenia ni uno. No he borrado nada. Hay alguna forma de recuperarlos? Estan en algun sitio? Gracias.
  16. Hola amigos, tengo un problema. No veo los videos de Youtube. Por que puede ser? Tengo instalado el Adobe Flash Player 10 Activex y Adobe Flash Player 10 Plugin. Tambien tengo el Java 6 Update 7. Como puedo arreglarlo? Gracias.
  17. Hola, gracias por contestar. Tengo el XP y la tarjeta de TV, es PCI.
  18. Hola, que tal? Necesito vuestra ayuda. Tengo una tarjeta de TV para poder ver la TDT en el PC. Uso para ver, el programa PowerCinema, pero desde hace unos dias no me ejecuta el programa. Lo he desinstalado y al volver a instalarlo cuando va por el 75%, me pone error catastrofico. Por que puede ser? He probado con My Theatre y tampoco funciona. Conoce alguien algun otro programa para poder ver la TDT envede estos que he expuesto? Gracias y perdonar.
  19. Hola, perdonar. Necesito ayuda urgente. No puedo acceder a Excel. Abro el program y no me deja poner en las CELDAS. En los menus donde Archivo, Edicion, Herramientas, etc, le doy a cualquiera y las opciones de todo, esta como invisible. Hay alguna opcion de activar todas las funciones? Gracias.
  20. Hola amigos, tengo 1 problema. Tengo internet atraves de TELE2. Pongo el Emule pero me baja muy despacito. Los puertos los tengo cerrados y no se abrirlos. Os pongo las caracteristicas del rourter: TODOS LOS DATOS DEL ROUTER SON: LA PARTE DELANTERA AZUL OSCURO Y LA TRASERA GRIS,ES DE TELE2, EN UNA PEGATA QUE HAY EN UN COSTADO PONE: MAC ADD 00036F 448E50 S/N 00561611 MOD:CPAJJUES20TL2 pr.02/07 TELSEY S.p.A Espero que con estos datos, puedan ayudarme. Gracias y perdon por molestar.
  21. Hola, necesito ayuda. El PC me hace cosas raras. Me he comprao 1 Intel Core 2 Quad con lo ultimo y llevo observando que cuando lo tengo encendido y no estoy trabajando con el, la lucecita del disco duro, se queda fija, como que estuviera leyendo. Me explico: Suelo encenderlo y pongo el Emule, apago el monitor y me voy. Cuando pasa 1 rato, vuelvo y ya esta la lucecita encendida y nada mas mover el raton, se apaga la lucecita y se puede seguir haciendo cosas, pero si lo dejo otra vez como antes he dicho, vuelve hacerlo. Y no es el Emule porque el otro dia encendi el PC y tuve que ir hacer una cosa y al volver, estaba la lucecita y no tenia puesto el Emule. Movi el raton y se paro la luz fija. Ha venido el tecnico y le ha hecho 1 chequeo con 1 programa al disco duro y ha salido bien. El HDD es de 500 GB y tengo ocupao 170, el resto esta libre. Por que puede ser esto que pasa? El sistema es el XP con servce pack 2, pero me lo trajeron de fabrica con sistema de archivos FAT32, puede ser por eso? Yo queria el NTFS, pero no quiero formatear porque no tiene 1 año. Puede ser por algun programa instalao que le haga estar continuamente, cuando no se toca? Si fuera asi, hay forma de saber que programa seria? Existe algun programa para chequear el PC por todos los lados? Por favor ayudenme. Gracias.
  22. A mi me ha pasado lo mismo pero con el Comtrend grande, me saltaba la luz roja de ALARMA y se quedaba bloqueado. Hasta que no les he dado el coñazo a los de mi compañía, porque me dijeron que era por haber abierto los puertos, no me han dado otro. Ahora me han traido el chiquitito, ¿qué pasará? Es toda una incógnita porque todavía no he abierto los puertos...
  23. Hola, que tal? Perdonar que os moleste. Tengo un problema. Este post lo estoy escribiendo de casa de un amigo porque yo me he quedao sin internet. Os explico: Ayer tenia internet y deje el portatil encendido, bajando cosas y esta mañana he visto que en el router, estaba encendida la luz donde pone alarma. Estaba en rojo la luz y no tenia internet. He apagado el router, lo he encendido y ya no tenia la luz roja. He estado como una hora en internet y ha vuelto a salir la luz roja y me vuelto a quedar sin internet. Entonces, lo he reseteado y se enciende una luz, pero la de ADSL LAN, no. He desenchufao el cable de la roseta y nada. Sigo sin internet. Uso un portatil con el Vista. Siempre lo uso inalambrico. He probado con el cable red y nada. Que puede ser? Por favor, ayudarme alguien. He llamao a telefonica y han cogido la incidencia y que ya me llamaran, pero puede ser para rato, porque 1 amigo llamo el Martes para otra cosa y todabia esta esperando. Asi que ayudenme que puedo hacer. Si hay alguna solucion, diganmelo paso a paso. Gracias de antemano.
  24. Hola, que tal? Perdonar que os moleste. Tengo un problema. Este post lo estoy escribiendo de casa de un amigo porque yo me he quedao sin internet. Os explico: Ayer tenia internet y deje el portatil encendido, bajando cosas y esta mañana he visto que en el router, estaba encendida la luz donde pone alarma. Estaba en rojo la luz y no tenia internet. He apagado el router, lo he encendido y ya no tenia la luz roja. He estado como una hora en internet y ha vuelto a salir la luz roja y me vuelto a quedar sin internet. Entonces, lo he reseteado y se enciende una luz, pero la de ADSL LAN, no. He desenchufao el cable de la roseta y nada. Sigo sin internet. Uso un portatil con el Vista. Siempre lo uso inalambrico. He probado con el cable red y nada. Que puede ser? Por favor, ayudarme alguien. He llamao a telefonica y han cogido la incidencia y que ya me llamaran, pero puede ser para rato, porque 1 amigo llamo el Martes para otra cosa y todabia esta esperando. Asi que ayudenme que puedo hacer. Si hay alguna solucion, diganmelo paso a paso. Gracias de antemano.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.