Ir al contenido

PoLaCo_ChOpE

+Miembro
  • Contenido

    12
  • Ingreso

  • Última visita

Acerca de PoLaCo_ChOpE

  • Rango
    Becario

Información

  • Población
    CoQuImBo On LiNe to 2 mb.
  1. thANK ME SIRVIO AHORA SI SE ABRIERON LOS PUYERTOS MUCHAS GRACIAS ESPERO Q LES SIRVA A ALGUIEN MAS BYE BYE
  2. muchas gracias por la respuestas hermanos españoles y argentinos , pero solo me falta una duda como veran en la imagen que devo colocar en local addres from y en local adrres to ? ademas devo colocar algo en global addres from y en global adres to? TEngo esas dudas ya que el pc que quiero jugar esta en red atraves de un switch oviamente primero tengo el ROUTER--->switch----->PC Eso GRacias de antemano Aqui les dejo la imagen donde tengo als dudas http://img134.imageshack.us/my.php?image=dsl500g5uw2.jpg
  3. :? estoy asi con este modem , quiero abrir los puertos 27015 27010 8000 para jugar cs:s y poder tener el emule sin id-baja Pido ayuda para que me guien para poder abrir los puertos UDP y UTP de este modem 500G Ya q e intentado todas las formas pero no tengo caso ... Colocare algunas fotos para q vean los pasos q segui ok saludos desde CHILE :D :D :D
  4. bueno muchachos aqui les dejo lo q paso al final po , alfin pude dar internet a otro pc de mi casa via cable (rj-45) ya q como mencione antes ya tenia configurado mi wi-fi . Mi amigo no pudo venir a ayudarme pero me la jugue solito. Lo que pasa q tenia las ip cambiadas , las configure bien ok todo bien peroooo lo q pasa q el explorador se metia a otra ip y mire en Opciones de internet despues en conecciones y ahi tenia el problemaa tenia marcado la opcion Marcar siempre la coneccion predeterminada ............. grabe error si esque elegi no marcar nunca una coneccion y plafff internet :D Obviamente q antes habia configurado en el router en donde dice restricciones de acceso luego en editar lista de equipo introduje la direccion mac y la ip del pc q me faltaba y listo po Gracias a todos por la ayuda y ahora me falta configurar mi mula ya q aun sigo con idbaja y eso q abri los puertos en el router y firewall Thank a todos y cualquier cosa pregunten noma !!!!
  5. gracias por ayudarme muchachos , hoy en la tarde hora chilena a las 19:30 un amigo me ayudara a solucioner el problema , si lo solucionamos doy el error q tenia ok Para que a mas de alguien le sirva o.k
  6. el primer pc q tengo y tiene internet si responde pero el segundo no responde al hacer ping a 192.168.1.10
  7. Hwy aqui HELP !!!! A ver aqui logre ya dar wi-fi en mi casa a mi palm un notebook , pero por via de cable me va mal Lo q pasa q tengo otro pc en otra habitacion a 50 mt , lo tengo conectado a al router pero no tengo internet incluso se actualiso el antivirus pero no tengo internet ni msn EL PROTOCOLO Intenet (TCP/IP) esta todo en automatico. la IP de este es192.138.1.9 MASCARA DE SUBRED 255.255.255.0 pUERTA DE ENLACE PRED- 192.168.1.10 INCLUSO EN EL ROUTER LO tengo editado en la lista de equipos con su direccion MAC y todo lo demas ....... pero realmente nose que esta pasando ...... yo creo q puede ser que me falte configurarlo en enrutamiento avansado ... ? sera eso lo q me falta ? YA SE Q EL PROBLEMA ESTA ENTRE EL TECLADO Y LA SILLA !!!!! jajajajajaaj espero q me ayuden .....
  8. Hola yo desde chile aqui tengo algunas preguntas : Me compre este router y necesito saber si cambio o no el firmware este es el q tengo : Versión del Firmware: v1.00.4, Dec. 8, 2005 Ademas lo tengo on una isp pero en ppoe q es mejor dejarlo asi o tenerlo en ip fija ? Ademas lo voy a ocupar en 2 pc por cable , dos notebook con wi.fi y un pda con wifi .. eso
  9. THANK THNAK muchas gracias , ya estoy entendiendo mas de este modem al parecer es muy bueno !!! al comun que aqui en chile te pasan !!! saludos y muchas gracias
  10. hola los saludos desde Chile y me gustaria qeu me aclararan algunas dudas de este modem . Tengo una coneccion de 2 mb , y tenia uno dias atras problemas con la coneccion , bueno reclame y me cambiaron el modem por un d-link DSL-500G me puse a a ver q tal esta marabilla ya que el tecnico digo q era el mejor modem q tenian .... bueno les cuento q tengo un servidor con win 98se y dos pc con win xp sp2 y dos con win 98se , bueno empese a configurar la red y obiamente q la direcciones ip de cada pc son distintas en los dos ultimos digitos , peroooo el DNS primario en cada pc los deje con los mismos numeros estara bien ? y los DNS secundarios tambien los deje con el mismo numero ( obiamente distinto al primario) ademas la puerta de enlases para todos es igual .. mi duda aqui va , ya q tengo los 2mb multiusuario esta bien al coneccionq ise ? lo otro debo cambiar algo ? ya q e entra la duda por q puerto esta entrando la coneccion de internet ? o todos los pc los dege saliendo por una solo puerto y eso me puede podrucir un cuello de botella? o esta bien lo que ise ? espero que me ayuden y si tengo algo q mejorar pueden ayudarme tambien thank salu2 desde Chile 8)
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.