Ir al contenido

elnotarino

+Miembro
  • Contenido

    26
  • Ingreso

  • Última visita

elnotarino's Achievements

  1. Vale, creo que ya está todo al 100%. Siguiendo, básicamente, tus recomendaciones y las de Luke (moderador de bandaancha), y sin olvidarme de x7y7 (que gracias a él supe que mi cable no era el correcto), he conseguido que todo funcione, y funcione bien. Pues finalmente lo he hecho tal y como me has descrito, salvo por un detalle que me ha apuntado Luke, y es que me ha recomendado encarecidamente desactivar el DHCP en el router secundario, para que no hayan conflictos de IP´s. Aparte de eso, lo de Routing no ha sido necesario, ya que engancha la conexión sin problemas. Pero está bien tener algo para probar por si algo falla, jejejeee... Bueno, pues gracias a todos, y espero que mi experiencia sirva para alguien más. Saludos.
  2. Sí, eso me han dicho también en los foros de bandaancha ahora mismo (voy pidiendo consejos aquí y allá, jejeeee), que ponga IP´s distintas porque como lo tengo ahora es poco menos que una bomba. Así que luego lo probaré e informaré. Saludos y gracias de nuevo. P.D: Ah, y me apunto el consejo acerca de la clave para el cifrado wpa. Se ve que dominas el tema.
  3. BINGO Bueno, pues por fin este mediodía he conseguido conectar, e incluso por wifi. Veréis, he seguido las instrucciones de pelu82 en cuanto a la configuración del router principal, y cuando me disponía a hacer lo propio con el secundario... booommm... ya tenía acceso a internet. Es decir, el segundo router está tal cual viene con la configuración por defecto que trae de Jazztel (lo acababa de resetear). Sólo tengo un pequeño problema, que aunque no es vital, sí que me ha dejado mosqueado: Resulta que en el segundo router tengo acceso wi-fi sin problemas, sin embargo he perdido esta propiedad en el router primario. En concreto lo he probado con la consola Nintendo DS, que antes conectaba bien, pero ahora no. Y eso que cuando escaneo en busca de puntos de acceso ve al router, pero no consigo conectar. ¿Habrá que tocar algo en la configuración del router para que funcionen las dos wi-fi´s? Saludos, y gracias.
  4. Vale, ya tengo el cable cruzado hecho y colocado. Ahora sí parece que va bien, ya que la luz del router que me dice que están conectados no parpadea constantemente, como sí hacía antes. Pero el caso es que no consigo conectar. No soy experto en estos temas, así que creo que esto se me escapa de las manos. Bueno, intentaré unas cuantas combinaciones más, y si no, pues tendrá que venir el técnico... Saludos y gracias de todas formas.
  5. Gracias, eso suponía, pero no quería meter la pata otra vez (me toca volver a pedir la maquinita al de la tienda de informática...) Bueno, pues esta noche lo pruebo a ver si hay suerte. Saludos.
  6. Pero, ¿cuál es la forma buena? ¿Tienen que coincidir "mirándose" las clavijas, o no? Saludos
  7. Mmmm... esto me ha dejado mosqueado... El cable que he instalado para unir los dos routers es de 8 hilos, aunque no sabría decirte si es cruzado o no. ¿Es apreciable mirando las clavijas? Gracias.
  8. Buenas. Veréis, tengo dos routers Comtrend 536+ de Jazztel, los cuales tengo unidos por medio de un cable de red, pues están muy lejos y vía wi-fi no se ven. Bien, el caso es que el primario (el que va conectado al ordenador principal y a la toma de teléfono) funciona correctamente, tanto por tarjeta de red como de forma inalámbrica. El problema viene cuando intento conectar con el secundario, ya que no consigo conectar a internet, y soy demasiado torpe para configurar las distintas opciones de los menús. La idea es que cada uno de los dos puedan dar servicio por medio de wi-fi, pero no sé yo si lo conseguiré. Si alguien consiguiera explicarme paso a paso cómo configurarlo me haría un gran favor. Saludos. P.D: También he expuesto esta misma duda en el foro Comtrend.
  9. Hola de nuevo. Veréis, tengo dos routers Comtrend 536+ de Jazztel, los cuales tengo unidos por medio de un cable de red, pues están muy lejos y vía wi-fi no se ven. Bien, el caso es que el primario (el que va conectado al ordenador principal y a la toma de teléfono) funciona correctamente, tanto por tarjeta de red como de forma inalámbrica. El problema viene cuando intento conectar con el secundario, ya que no consigo conectar a internet, y soy demasiado torpe para configurar las distintas opciones de los menús. La idea es que cada uno de los dos puedan dar servicio por medio de wi-fi, pero no sé yo si lo conseguiré. Si alguien consiguiera explicarme paso a paso cómo configurarlo me haría un gran favor. Saludos.
  10. Buenas a todos. Bueno, pues me acaba de llegar el módem (en realidad parece ser que es un router de 1 sólo puerto) de Jazztel. El nuevo Sagem 1200. Pedí este "módem" gratuíto con la idea de conectar a él mi Linksys WRT54G, el cual tengo guardado desde que lo comprara hace unos 4 meses para el PLC, pero la cosa no cuajó. Así que bueno, supongo que no habrá mayores problemas para conectarlo al Sagem, ¿verdad? Toda la información que recopile ahora la llevaré a la practica el próximo 16 de enero, que es cuando me activan los "20 megas". Así de primeras tengo una duda: ¿Cómo irían las conexiones entre ambos routers y el PC? Aclaro que el Sagem tiene una salida ethernet y otra USB, pero esta última no quisiera tener que utilizarla. Saludos.
  11. Mi idea es conectar el Sagem 1200 que me han enviado a mi nuevo Linksys WRT54G, para conectar a este el PC y un par de consolas por medio de cables, no WI-FI. Imagino que no tendré mayores problemas, ¿verdad? ¿Es compatible este router con ADSL2+ de Jazztel (me lo ponen el día 16)? Saludos.
  12. Mmmmmm... con antenita, ¿eh? ¿Sabéis de algún modelo concreto para darle el link del fabricante al que me lo vende? Gracias. P.D: Voy a mirar mientras por los banners de la página a ver si hay suerte...
  13. Un último detalle antes de pedir ya esta tarde la trajeta inalámbrica: ¿Mejor PCMCIA ó USB? ¿O es indiferente? Hablando, claro está, de la misma marca y precio similar. Gracias.
  14. Gracias mced y jrfran por las respuestas y el link (muy interesante, por cierto). El router que compre está en la primera página de este mismo post, y fue el que me recomendastéis: http://tienda.adslayuda.com/product_info.php?cPath=40_78&products_id=340. La Conceptronic esta que he comprado me ha costado 30 ¤, así que la verdad es que no sé yo si encontraré algo mejor por ese precio. De no ser así esperaré un poco porque será dentro de un par de meses cuando realmente la necesita. Gracias. Seguiré informando. :lol:
  15. Bueno, pues hasta ayer no pude terminar de configurar la dichosa conexión (eso sí, con la ayuda de un informático, ejem, ejem...). El tío se quedó muy sorprendido por el pedazo de router que me había comprado, a lo que le respondí que sólo pedí consejo en un foro y me decidí por el que me recomendaron. Así que gracias por ayudarme a decidirme. La conexión va muy bien, pero el el problema que tengo ahora es que le quiero poner al portátil que tengo una tarjeta usb inalámbrica para tener acceso desde toda la vivienda. Y digo que tengo un problema porque ayer probé con esta tarjeta: http://www.conceptronic.net/site/DesktopDefault.aspx?tabindex=1&tabid=200&Cat=10&grp=1010&ar=193&Prod_ID=691&Prod=C54RU, y cuando subo a la segunda planta no coge la señal, o cuando lo hace sólo le llega con un 20% de intensidad, pero pronto "desengancha". En mi caso el router está en el bajo de casa, y la idea es usar el portátil principalmente en la segunda planta, con lo cual hay que traspasar 2 techos/suelos (imagino que ahí está el problema). ¿Hay alguna tarjeta inalámbrica, usb o no, que tenga más alcance que esa conceptronic que me vendieron? Gracias.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.