vaxx

Administrador
  • Contenido

    12.373
  • Unido

  • Última visita

  • Days Won

    133

vaxx last won the day on 31 Mayo

vaxx had the most liked content!

Sobre vaxx

  • Rango
    Super Moderador

Información

  • Operadora
    Movistar
  • Sexo
    Hombre
  • País
    España
  1. la primera antena ponla en modo ap ponle una ip en el rango de la red del router y desactiva el dhcp así las ips las entregara el router principal la segunda antena tiene que ir en modo cliente y con una ip en el rango del primer router y buscas la red ap y te conectas a ella todo con la seguridad adecuada y con eso tendrías conexión en el puerto de red de la antena ahí puedes conectar un router con el mismo rango de ips y sin dhcp y estaría todo en la misma red o poner un router neutro y así tendrías dos rangos distintos pero montado así desde la oficina se verían los equipos de la casa y desde la casa no los de la oficina que es un problema de seguridad pero habría que ver que mas se quiere hacer lo primero es saber si el puente wifi funciona correctamente
  2. el adaptador que modelo es y que tipo para saber que velocidades soporta luego habría que probar a poner la tarjeta del portátil a funcionar igual a ver si así cambian las cosas o sigue fallando si el adaptador es un 11g en las opciones de la wifi del portátil en la configuración avanzada se pondría en esa opción de 11g y se probaría a ver que sucede y que herramienta de medición es la que te dice que la navegación se hace lenta normalmente el usuario lo nota sin usar ninguna aplicación ademas de la aplicación que síntomas de que el ordenador tiene problemas con la wifi notáis ?
  3. que rango de ips de dhcp tiene el router de acceso a Internet el sagem y sobre las ubiquiti has puesto configuraciones de equipos tp-link y no de ubiquiti es algo que no entiendo bien. los equipos de exterior son tp-link o ubiquiti ya que cambia bastante la cosa y la seguridad seria recomendable que toda la red tenga wpa2-aes
  4. aclarémonos 1 equipo de acceso a Internet ? que es donde esta y todo eso marca modelo tipo de configuración 2 ubiquiti 1 se lo llamaremos a la que esta conectada al equipo que da conexión a Internet que puede que este en la casa o el local eso lo comentaras al describir el punto 1 comenta la configuración de la ubiquiti 1 todo lo que se te ocurra 3 ubiquiti 2 ubicación configuración conexiones y demás 4 mas equipos conectados
  5. la cosa es si todo el pueblo tiene o no fibra eso puedes saberlo fijándote en las fachadas
  6. has pensado en ponerle un adaptador usb wifi mini de esos que son casi invisibles a ver que pasa con el podrás hacer pruebas cruzadas con la wifi se que es un gasto adicional pero puede que eso te de la solución
  7. yo te he puesto los pasos según el manual de la web de ubiquiti para la versión 6 de su sistema operativo airOS6 y con lo que recuerdo de las que he configurado yo para hacer eso y otras cosas. con esa configuración y un equipo conectado por cable tendría que dejarte navegar si te da configuración por dhcp seria lo normal y siendo así poniéndole al comtrend una ip en el rango desactivar el dhcp y configurar la wifi como se prefiera con eso tendría que funcionar todo correctamente con esa configuración la nano tendría que marcar valores de señal calidad entrada y salida potencia y demás datos de ip no por el tipo de funcionamiento seleccionado
  8. na nano hay que ponerla en modo cliente o estación creo que aparece en las ubnt luego con el survey seleccionas la red a la que quieres conectarte que es como darle a buscar redes y conectar en un portátil no uses el wds seleccionas el nivel de seguridad y pones el mismo que tenga la red a la que te conectas por defecto suele hacerlo la nano con eso en la nano solo quedaría comprobar que tiene el dhcp deshabilitado
  9. como te indicaba sin datos poco podíamos ayudar ni siquiera sabíamos el modelo del firewall así que solo podíamos darte alguna orientación básica a nivel muy genérico
  10. según el trafico que soportes es normal que se vuelva lento en el ordenador seria falta de memoria al igual que el router pero en el pc es mas fácil de solucionar
  11. si el servidor lo tienes en el puerto 8073 solo necesitas direccionar ese puerto no lo necesitas ni con el 80 ni el 8080
  12. lo mejor seria que usaras plc o cablear el domicilio con canaletas de superficie por ejemplo
  13. si como dices no tienes ningún puerto abierto para nada la única url que existe es la del router y para eso tienes que tener activada la configuración remota del router si haces ping a la url de no-ip quien tiene que contestar es el router pero tiene que tener activa esa función algunos la traen desactivada y otros las desactiva el usuario o bien tener algún equipo en la red interna que responda y tener los puertos correspondientes redireccionados en tu caso parece que no se cumple ninguno de los casos para que tengas respuesta
  14. ftp://ftp.dlinkla.com/pub/DFL-1600/MANUAL_NetDefendOS_2.27.03_Firewall_UserManual.pdf ese es el manual del dfl que supongo es el que tienes pero no lo se por que no lo pones la regla en concreto son las de pat (Port Address Translation) en algunos routers usan de forma incorrecta lo que llaman nat, direccionamiento de puertos, virtual servers y oras opciones según el equipo o eso o que no entiendo bien que es lo que necesitas pero al no saber que equipos tienes ni como los tienes montados ni como esta todo organizado pues voy a ciegas con mis comentarios
  15. supongo que dependerá en principio de como este conectado el equipo y de que funciones se encargue y lo relativo a todo ese tipo de configuraciones es el tema 7 del manual para los puertos específicamente seria 7.4.4 pagina 357