Ir al contenido

larpeiran

+Miembro
  • Contenido

    5
  • Ingreso

  • Última visita

  1. Despues de muchas prubas he puesto el firm de Jexul y llevo cinco días descargando a una media de 70 (ADSL 1 Mega) y sin un solo cuelgue. Además puedo navegar sin problemas. Muchas gracias
  2. Si, meto la misma contraseña en el cifrado WEP de la tarjeta del portaril, pero desde ese momento dejan de verse y de funcionar. No tengo ni idea de lo que estoy haciendo mal.
  3. Te agradezco la información. Básicamente es lo que había hecho. He vuelto a intentarlo y sigo sin sonseguir nada. Al apagar el router y volverlo a encender deja de reconocer la línea wirelessy no se puede conectar por lo que tengo que resetear. No se de que puede ser el problema. Si a alguien se le ocurre algo... Gracias.
  4. Tengo un Router D-Link G604T configurado con Terra. He intentado cifrar la conexión de varias formas (WPA y WEP tanto 64 como 128) y lo unico que consigo es un mensaje que dice "Privacy type is set to WEP. Multiple SSID support will be disabled" Por lo que he leido deberia cortarse la conexion al cirar pero no la pierdo en ningún momento por lo que deduzco que no lo he cifrado. No se si me he explicado o me he dejado algo pero agradecería si alguin me pudiera decir como resolver. El manual por el que intentado el cifrado es el de otro router que no recuerdo como se llama y que esta recomendado en este foro. Muchas gracias
  5. Antes de nada buenas a todos. Yo tambien tengo un D-link G604 y en general me va muy bien excepto en el tema del cifrado. al intentarlo me sale el mismo mensaje que comenta la gente y no se cifra la conexion. Si algiuen lo consigu solucionar que lo comparte...
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.