Ir al contenido

cybervaca

+Miembro
  • Contenido

    211
  • Ingreso

  • Última visita

Todo lo publicado por cybervaca

  1. Telefonica tripica a sus clientes como es normal.. A la competencia no. En cuanto a la cobertura, claro que tienes cobertura,pero como no eres cliente de telefonica pues no lo tienes a no ser que te lo oferte tu operadora.
  2. A mi me huele a un problema PPP o PPN. problema de su puto panda o e su defecto norton. en telefonica no hay ningun tipo de capada p2p. entra en modo seguro cn funciones de red y abre los ojos. y en cuanto al tono .., es normal llaman miles de personas como tu. Ehando las culpas a telefonica y cuando le demostramos q el problema es suyo se callan. Hay q aceptar las respuestas.
  3. Ten en cuenta que si tienes puesto el desco es normal ese test de velocidad. Imagenio sincroniza a 6mb. tiene vlan para inet y una vlan para la red imagenio. Si tienes encendido el desco con un canal te va a dar eso el test. Solucion apaga el desco y navega. te va a 2800 por cable por q cambias el router de posicion. Y en cuanto a las tonterias de telefonica... creo q mas tonterias dicen los clientes...
  4. Casi seguro q no es el firmware si no que has puesto algo mal fijo.
  5. Mira siempre q te conectes a una red tienes ese problema... Por ejemplo digamos q tienes tu wifi en casa con una clave wep y todo lo q tu kieras. Una vez saltadas las medidas de seguridad te puede snifar muxisimas cosas. Ejemplo. imsn es un snifer que snifa todo lo referente a msn de tal manera q puede leer conversaciones de msn de otras personas. Hay q tener cuidado con esas cosas. Cualquier persona leyendose 2 foros te hace todo eso.
  6. Es una gran solucion en cuestion de cobertura y auditoria wireless.
  7. Pues claro que si amigo. Ahora mismo estoy haciendo lo mismo que tu pero con un comtrend y un 3com. En cuanto lo haga te doy unos pantallazos o que lo cuelguen en la pagina si aun no lo hay. :)
  8. No llegas al otro router porque el zyxel 660 no tiene WDS. Lo que intentas hacer se podria con un comtrend 536+ u otro 3com por ejemplo. Lo siento, tu gozo en un pozo.
  9. Telefonica no creo q suba nunca la velocidad de subida al menos de momento. La subida se factura a parte.
  10. claramente con la tecnologia mimo la calidad de las redes inalambricas son cada dia mejores y en cuanto a comodidad ganaría claramente una red inlambrica.
  11. es posible que tengas un zyxel 660 blanco... En tonces es posible que tengas un firmware defectuoso en el router de tal manera que cuando pones un programa p2p, se le bloquea la NAT y se te va al carajo. Llama a la compañia zyxel, o contrata un mantenimiento para que telo cambie telefonica.
  12. abre internet explorer y pones.. http://192.168.1.1 te pedira usuario y contraseña, pones 1234 tanto de usuario como de contraseña y ya estas dentro
  13. no tienes q cambiar el router y ya ha comenzado la fecha de migracion todos los cliente pasaran a tener 3mbs. no hace falta que lo contrates.
  14. Si que hay conectividad entre ellos. El problema reside en los pc no en el router. Un maravisollo panda, norton, bitdefender. Desde aki animo a todos aquellos que tengais un panda que lo quemeis.
  15. Ok, tienes razon. Acabo de leer que telefonica ha capado la navegacion por pando-network y las dns no resuelve. Con poner otras cuales quiera de otro isp se solventa.
  16. Si el router es un zyxel 660 lo puedes hacer con la opcion bandwich. No ostante di el router que tienes y alomejor alguien te puede ayudar.
  17. A mi pongo otras dns y no me carga tampoco www.pando.com. A ti te funciona esa pagina?
  18. Ninguno soporta adsl+2 a no ser que le actualices el firmware. Cosa que en mas de un caso se quedan fritos los router. Lee mucho antes de aventurarte en la actualizacion del firmware.
  19. Necesito quitar algun tipo de filtro del comtred 536 para emitir wireless si alguien conoce la respuesta que postee. :wink:
  20. Y por que no reseteas el router y lo configuras a tu gusto ? si es de telefonica los enviamos con 1234 1234.
  21. Bien tengo un comtred 536 y me interesa configurarlo para imagenio porque tiene WDS cosa que no tiene el 660. Problema, no consigo navegar con este router. Imagenio lo veo perfectamente. De modo que si alguien tiene los parametros correctos para configurarlo que me los facilite por favor. La configuracion de el servicion de imagenio es muy sencilla, pero en cuanto al servicio de internet cosa que la veo igual o mas sencilla me ma problemas. Si alguien lo ha conseguido que me proporcione su ayuda.
  22. Yo he conseguido hacer lo que tu intentas pero con routers en vez de unidades base. 1º Tienes que poner el tcp/ip dentro del rango del desco. 2º Poner el tcp/ip del pc o desco dentro del mismo rango. 3º Y por ultimo borra el filtro. Ojo tienes que tener la conexion inalambrica excelente para que funcione. Si quieres ayuda mas detallada no dudes en pedirla.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.