Ir al contenido

rtr1900

+Miembro
  • Contenido

    55
  • Ingreso

  • Última visita

  1. Hola, tengo 2 routers HG536+ de JAzztel. Un esta en mi despacho y tengo en otra habitación un punto de red. Es posible poner el segundo router en esa habitación conectado a la red y que desde el segundo router se transmite la señal por Wifi a otras habitaciones? Si es posible, que tengo que hacer al router? Gracias
  2. Hola, tengo el comtrend 536+ de JAzztel y funciona perfectamente, pero ayer estuve en el menu y por accidente he des-marcado la casilla HTTP (no se donde estaba), y ahora si pongo 192.168.1.1 dice que no encuentra la pagina. Todo sigue funcioanndo, pero quiero entrar para activar el Wireless. Como? Gracias
  3. Gracias vaxx, asi que en realidad no tiene que ver nada con mi pc, si lo entiendo bien. Y claro el IP no creo que es tampoco pq el VPN pone mi ip cuando estoy conectado. Voy a ver que puede ser hoy en el trabajo. EL error de mi casa sale el 691 y cuando me cambié al grupo de la empresa me salio primero un error 800 y despues el 691 Tiene que ser algo diferente, pq tan dificl no puede ser. VPN es justo eso, para que todo el mundo se puede conectar desde fuera. A la mejor en nuestro servidor esta algo puesto como controlar sobre el MAC..... Crees que puede ser pq los 3G son de Movistar? Ten
  4. Buena idea, Thx. Crees que es necesario poner el pc en el mismo grupo/dominio? Pq he visto que de mi casa esta en workgroup pero del portatil no. Tiene que ver algo con eso? Update: Ya he cambiado mi workgroup al nombre de la empresa pero sin exito.... A la mejor es abrir los puertos del router. Pregunta tonta: como se hace eso? Otra cosa: Mi router en casa esta con ip 192.168.1.1 pero el LAN e la oficina es 192.168.100.x debe que cambiar mir ruoter a 192.168.100.x? He visto que los ip que genera el router son del ip 192.168.1.120 hasta 192.168.1.250 creo. Supongo por eso no se puede
  5. LA lan de la empresa esta puesta a 192.168.100.x. Pero en eso caso no entiendo si lo hacemos "lo mismo" desde los portatiles, no hay problemas. Quiero decir los mismo paso de conexcion.Pero desde casa no se puede conectar. El tu link pone que tenemos que agregar los usuarios al dominio. Estan ya en el dominio (pq via 3G funciona). No entiendo eso muy bien. Tiene que ver algo con los routers de casa? Yo creo que no, pero como mi experiencia es cero en el tema de routers, no estoy seguro. Y lo malo es que no lo puedo probar bien, porque cuando estoy en la oficina, la unica forma de probarlo des
  6. Hola, tenemos en la empresa varios portatiles que se conectan via VPN y un USB 3G al servidor de la empresa. Pero si un empleado quiere conectarse a traves de su PC personal en su casa sale siempre un error. Sale un erroe 619. Los PCs no tienen cortafuego puesto. Algunos son de ORANGE,JAztell,... Hecho la prueba yo mismo desde mi casa y es correcta, tengo el mismo problema. Lo que me llama la atención es que con los portatiles no hay problema, pero desde casa si es. Asi que supong que el error es el router (o modem) de cada empleado. Ahora, si es asi, QUE tengo que hacer/quitar para que
  7. WDS, que es? Yo tengo en mi casa 7 puntos de red (casa nueva), en eso caso no es necesario, no? Merece la pena venderla, alquyine me quiere dar 35€ por el router. Pero tengo que cambiarlo a telefonica, eso es facil?
  8. Adsltero, gracias por responder. Pensé al final de qudarme con el nuevo, pq, como me estas diciendo, han actualizado el firmware y seguramente quitando errores. Muchas gracias!
  9. Hola, estuve con jaztel dos año, y tenie un comtrend 563+, ahora me he cambiado de domicilio y me dio de alta otra vez. Me han mandado otro router Comtrend 563+, pero en la pegatina abajo pone CT 5361 (y en el primero 563+) Son los mismos routers? Por fuera son iguales, menos el color de las bocas de las entradas de los cables. Voy a vender un router, mejor vender el viejo (donde pone 563+ en el frente + etiqueta abajo) o quedarme con el nuevo? Un saludo, Johny
  10. Ayer me fui a la web de jazztel.com y me bajé la ultima version de firmware del router, Y todo funciona muy bien. Ya no tengo que abrir/cerrar la web. Vamos a ver si esta noche todo sigue asi...... Johny
  11. Hola, tengo el routerr/wifi de JAzztel y algunas veces se pierde la conexcióncon ello. Para recuperar tengo que poner el SSID como visiable y ya funciona otra vez. Es una cosa rara es como si fuera que si no esta activado el SSID y se pierde un paquete se pierde la conexcion. Si dejo la SSID visible, no hay problema. El problema existe en cada maquina que tengo cn Wifi (portatiles, Wii, PSP). Alguién ha tenido eso problema? Y que se puede hacer? No quiero enseñar mi SSID todo el tiempo. Un saludo, JOHNY
  12. Buena Idea! No he pensado en eso. Voy a probarl esta tarde. sera una pena pq WPA2 es mejor. A la mejor voy a poner la llave Wifi de Jazztel en el portatil o buscar una actualización del firmware del portatil. Asi siempre voy a tener el WPA2. te informaré! Thx!
  13. Hola Juancar55. Por eso me llaa la atención. Todo funcionaba bien, y dde repente no se puede navegar. Pero SI tener conexción al PC sobremesa....... A la mejor es algo con el cortafuego de Symantec (Portatil) o ZonealarmPro (PC) ? Lo miraré esta tarde en casa. Thx!
  14. Yo tengo el mismo problema. Tengo el router wifi de Jazztell. Todo funcionaba bien hace unas semanas. Y ahora mi Portatil SI esta conectado con la red, pero no se puede navegar. Pero lo raro es que mi PSP y Wii se puede navegar sin problemas........ La seguridad esta puesta a WPA2/ TKIP + AES (es necesario la AES para el Wii) No sé si tiene que ver algo con las ultimas actualizaciones de Windows????? Como no puedo navegar desde el portatil, tampoco puedo actualizar Windows. Mis ips son correctas. y los DNS también. El router filtar sobre el MAC, pero tambien esta bien..... Alguien t
  15. Hola, como siempre no quejamos de que las empresas no nos dejan marcharnos, pensaba que no seria mál decir las cosas buenas. El dia 3 de nov mandé una carta a Ya.com, con mi copia de DNI, num telf,.... y el dia 15 me han mandado, por email, una confirmación que el dia 21 de noviembre (mañana) me van a dar de baja de sus servicios. Pues me han cortado ayer a las 21 horas. Asi que, me han dado de baja un poco antes de lo esperado. Por dos dias no voy a quejarme. Pq siempre el servicio era 100% y la calidad de la linea era un 110% (y no como Wanadoo, esos ladrones!!!! ) Pues eso, no
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.