Ir al contenido

piterman

+Miembro
  • Contenido

    21
  • Ingreso

  • Última visita

Acerca de piterman

  • Rango
    Becario

Información

  • Intereses
    el monte
  1. Hace un tiempo que compré el WAG54GS con un mega de telefónica y hasta aquí estupendo , el problema viene al contratar los 3 megas , conectando a mi línea un comtrend descargo a 320 Kb/seg , cuando lo hago con el Linksys descargo a 195 Kb/seg , llamo al servicio técnico y me responden que este aparato sincroniza máximo a 2 megas , esta tarde voy al Media Mark y compro el WAG200G que me asegura que llega hasta los 20 megas , lo configuro y actualizo el firm. y sorpresa ... no paso de los 120 Kb/seg , llamo al servicio técnico , cambio los parámetros que me dicien y... al final más lento ...¿a alguien le a pasado algo igual ? el lunes voy y lo devuelvo
  2. Gracias por tu respuesta Cort , haré lo que me indicas , iremos probando saludos
  3. Hola , primero doy las gracias por este magnífico foro , expondré mi problema con el WAG54GS que hasta ahora me iva de película con Telefonica 1mega , hace poco me pasé a los tres megas y sorpresa... sólo me sincroniza 2 megas y las descargas son entre 190 y 210kb/seg , hoy me ha dado por por conectar a la línea un comtrend 536+ y ... sorpresa , descargo a 320kb/seg ... he llamado al servicio técnico de Linksys y me han dicho que el aparato admite máximo dos megas , ¿es posible esto? ¿tengo que cambiar de aparato para tener los tres megas? Gracias de antemano y un saludo Jorge
  4. Es para resetear la configuración inalámbrica a su valor por defecto
  5. Hola, hace unos días me pasaba algo como eso , cambié disco duro fuente de alimentación , fajas y nada de nada , seguiamos igual , al final abrí por enésima vez el pc , me fijé en la placa y vi algo que no era normal , un condensador hinchado a punto de estallar , lo llevé a la tienda y me dijeron que tenía que cambiar la placa base ... al final un buen amigo pudo salvar la placa cambiando el condensador . A ver si es tu caso también Saludos
  6. ...a veces cuando se cometen errores de lectura (redundancia cíclica) y la grabadora pasa automáticamente a modo Pío o sea lento , lo que debes hacer , ir al administrador de dispositivos y desinstalar el lector grabador y reiniciar , automaticamente se te reinstalará en modo Atapi (rapido) Saludos Jorge
  7. ...Flipo, resulta que tras todo esto me llaman para hacer una encuesta , me preguntan cual es mi opinión sobre el servicio técnico juas juas los he puesto verdes
  8. OTRA VEZ....,esto es el colmo , los test me dan una velocidad de 216 kb/seg , ala a empezar otra vez a llamar
  9. Me pasé toda la tarde abriendo incidencias pasarán tecnicos cada día si hace falta aunque sea para nada , a ellos les cuesta dinero ,pues que se jodan como lo hacen con todos nosotros ,voy a ser la mosca cojonera de la Timo. , a las 19 h me llama un técnico para ver lo que me ocurre , se lo cuento por enésima vez , y a las 21 h tachaaaaaan , todo vuelve a lo normal ... a ver cuato dura Saludos a todos Jordi
  10. Me acaba de llamar el técnico , dice que en la central está todo bien y que no tienen constancia de quejas ...yo he flipado le he dicho que mucha gente está como yo , que por la tarde de pena y de madrugada todo normal , les he amenazado con denunciarles y darme de baja , después me ha dicho que quizás es saturación de la linea y mientras la Timofonica no cambie el cableado que se ha quedado obsoleto ... na de na QUEJAOS TODOS . Saludos y a por ellos . Jordi
  11. Estoy harto , hoy me ha venido el técnico a revisar la línea , me hace un ping o no se que me mira ruido y la atenuación me dice que todo está correcto , y que su misión es la linea , ...entonces pregunto que cuando quiero descargar algún archivo pesado lo hago a 10kb/seg por la tardey el mismo cuando lo hago de madrugada lo hago a 103kb/seg, no puedo más ,animo a quien le pase lo mismo que no deje de joderlos yo llevo tres incidencias , es una mierd# , el messenger se me queda clavado , las páginas tardan en abrirse es como si volviera al antiguo modem de 56k , le insisto al técnico y me dice que no deje de quejarme cada día , y que abra más incidencias :twisted:
  12. Hola , soy nuevo en el foro , hace unos cinco años que estoy con telefónica y no he tenido problemas hasta ahora , hace unos cuatro días que mi ADSL va como el culo, vivo en Castelldefels , los test me dan entre 160 y 240 kb/s, luego de madrugada me da los 844 , ya llevo tres incidencias y ni p caso , lo típico ya te llamaremos ... veo que muchos tienen el mismo problema , ¿que esta pasando?
  13. Hola, a mi también me ha sucedido , sólo agregar que he esperado dos tres cuatro... y nada de nada , me seguía diciendo que no se puede detener el hardware , y no tenía nada minimizado ... saludos
  14. ...pues el Win Ace , descomprime tanto Zip como Rar
  15. ...pues va aser que no , he eliminado partición , le doy al formato que no es el rápido , me advierte que se perderán datos y 30 seg del 1% al 100% y luesgo sigue con la instalación de windows saludos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.