Ir al contenido

salcort

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

  1. Gracias por el reply. El router me lo cambió el tecnico de movistar y el PTR también, no creo que ambos PTR esten rotos, y el router que me puso es el ultimo que va repartiendo movistar, seria muy casual que estubiera averiado y ademas con el mismo problema que el viejo. El latiguillo que uso para hacer la prueba en el PTR no es el mismo que tengo puesto en la roseta asi que eso lo descarto tambien . Lo unico que se me ocurre es que no instalara correctamente el PTR o que directamente halla un problema en la linea exterior a mi casa(vivo en unifamiliar).
  2. Saludos a todos, esta es la primera vez que escribo un post creo, pero es que ando desesperado ya, despues de buscar en foros,,etc. Os comento con lujo de detalles ,la semana pasada experimente problemas con la conexión de internet. El técnico vino y me cambio el router y el PTR, pero desde el dia siguiente el problema ha seguido repitiendose constantemente. Esta semana(lunes o martes) llamaron de Movistar a mi casa para informarnos que ivamos a tener un pequeño corte de linea, desde entonces ha ido a peor, hasta entonces yo solo experimentaba una velocidad inusualmente baja, sobre los 3-4Mb/s(tengo 10Mg contratados), pero desde ese corte de linea en ocasiones me llego a quedar incluso sin internet. La incidencia es irregular, a ratos funciona bien, a ratos va fatal. Cuando funciona mal he obseravado que el SNR de bajada "baila" entre valores desde 0.1(sin internet) a 8 en cuestion de segundos, mostranto una gran inestabilidad. Para descartar problema en mi instalacion he testeado el router en el PTR comprobando que el problema persiste. Casualmente las 3 veces que he testeado desde el PTR, posteriormente al volver al modo normal la conexion a recuperado su estabilidad y velocidad correctas, aunque solo temporalmente ya que a las pocas horas vuelve a fallar todo. Aqui os dejo una screen del status del router cuando todo empieza a fallar.
  3. Pos el tema esta ahi, quiero entrar en el router pero no puedo, le cambie la contraseña hace un tiempo y ahora no me la acepta(tal vez la ponga erronea), el tema es que trato de reiniciarlo para que se fije por defecto en "admin" sin nombre de usuario, le doy al boton unos 5 segundos, veo q la luz de ADSL se apaga y ya lo suelto, puesto q se esta reiniciando, luego vuelvo a intentar entrar en el router y na, sigue sin aceptarme esa contraseña. PD:La contraseña cuando lo compre si que era "admin". Gracias de antemano
  4. Alguien sabe como puedo "capar" la velocidad de algunos terminales de mi router? es decir, rebajar la velocidad de transferencia maxima de estos de alguna manera. Gracias por adelantado :lol:
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.