Ir al contenido

mservera

+Miembro
  • Contenido

    3
  • Ingreso

  • Última visita

  1. Hola. Hace dos años que tengo este modelo y, aunque con algun problemilla (caía el wifi tras horas de funcionamiento) era pasable. Pero ahora los problemas se han acumulado puesto que empezo por dar señal de wifi pero sin recepción de datos (ni IP) y ya finalmente ni la conexión directa funciona. Telefónica me ha hecho dar ya como cinco partes de incidencia sin éxito, y por otras vías me indican que el tiempo de vida de estos router es relativamente corto. La cuestión es (a) cual es la mejor forma de saber si el problema es de línea (todo se agravo con el famoso pase de 3 a 6 megas de telefónica en este último mes) o de router, y ( en caso de cambiar el router el consejo es seguir con uno de telefónico u otro modelo por libre. gracias Mateu
  2. Hola. Tengo un router de "fábrica" de telefónica y el wifi funciona bien en un Mac i en un portátil HP. Pero hoy me he traído del trabajo un portátil BENQ y no hay forma de que tire en wifi, parece como si fuera en "modem" y las páginas no se cargan por lentitud (siempre pone conexión a 54 Mbps). Enchufado directamente al router sí que va bien, pero en wifi no. ¿Alguien me podría indicar si hay solución fácil para esto? Mateu
  3. Hola. Hemos intentado contectar una DS con wifi, utilizando un router AMPER Xavi7868r. En primera instancia el problema fue el siguiente: La DS reconoció nuestra conexión (WLAN_D3) pero no podia conectar, al parecer la DS no se asignaba la ID dinámica (como en principio debería ser). La dirección MAC si se se observa, pero la ID de CWF de Nintento está en blanco (si yo lo entiendo bien, debería activarse automáticamente con cualquier juego). Tras varios intentos, el problema ha cambiado: Ahora ya no llega a contectarse a WLAN, nos da un error 51300, que he podido averiguar que significa que: La clave WEP del punto de acceso desde el que intentas conectarte ha cambiado desde la última vez que te conectaste. Pero nunca hemos cambiado la clave WEP!! (de hecho al principio la reconocía). La IP en la DS sigue en blanco. ¿Alguien puede ayudarnos? Gracias mservera
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.