Ir al contenido

informativos

+Miembro
  • Contenido

    17
  • Ingreso

  • Última visita

informativos's Achievements

  1. Bueno.... solucionado mi tema de puertos. He reseteado a configuracion de fabrica y ya funciona todo bien... Recomendada la actualización.
  2. Sigo probando.... he bajado el configurador de telefonica para ver si asi podía abrir los puertos (cosa que he hecho a traves del configurador web y confirmado por Telnet) pero ¡sorpresa! La version del firmaware no coincide con la HOMOLOGADA por Telefónica y no me deja continuar.... ¡¡¡YA NO SE QUE HACER!!! P.D. Mistico: Tengo un Tablet PC, no se si eso infuye en lo de la velocidad; de cualquier forma me qudo con lo de afortunado (pero disconforme) :)
  3. Bueno, pues mi FTP no funciona desde fuera... solo en red, y el VNC tampoco... pero ya no me iba desde que hice la anterior actualizacion... por lo demas funciona a la perfección. No se si este problema es exclusivamente mio, pero no creo que sea asociable a la actualizacion. Si a alguien le pasa lo mismo, que lo diga... Salu2
  4. Bueno.... actualizado.... probando transferencia de ficheros grandes (2 Gb) por WiFi (era el motivo por el que actualicé a v.3.40 (PT0)b39 ya que se me cortaba la conexion cuando movia ficheros grandes por WiFi) y estoy pendiente de probar el acceso al FTP... de momento la instalación ha sido perfecta (efectivamente no realiza ningun cambio en la configuración) y tras reiniciarse el router ha conectado directamente a Internet. Insisto... sin problemas. Conforme vaya probando os voy diciendo. La transferencia se mentiene sin cortes por Wifi pero tardará como 1 h. en completarse (no paso de 5 Mb de transferencia) (
  5. Jo... lo voy a probar, ya que desde que instale la b.39 no puedo acceder al FTP ni por VNC. He re-mapeado los puertos y las IP
  6. Ole!!! Sí señor!!!! tenía el HideIP activado... sabía que 'bloqueaba' el messenger (no puedes iniciar la sesión si tiene el HideIP activado) pero no se me había ocurrido en este caso.... ahora solo tengo que comprobar que este es el motivo por el que no puedo acceder a mi FTP ni al VNC desde fuera de mi red... ¡¡¡¡¡ GRACIAS!!!!!
  7. En este modelo creo que no se puede cambiar el Login: 1234 sólo el password... y por cierto, a ver si me podeis ayudar... no consigo entrar en el configurador vía web desde uno de los ordenadores de mi red. Puedo entrar por WiFi, y en red desde todos los demás... alguna sugerencia? P.D: por Telnet sí que entro ¿¡? :shock:
  8. En 'Internet Security' no tendreis activado el bloqueo de WAN a LAN en el puerto 80? verdad?
  9. Si te sirve de algo, yo lo he solucionado actualizando el firmware... ahora muevo ficheros por mi red Wifi de 2-3 Gb de un tirón. Antes se me cortaba y no pasaba de los primeros 30-40 mb...
  10. 1ª PREGUNTA: Sí, viene activado el WiFi 2ª PREGUNTA: Con los puertos abiertos correctamente 180 Kbps en 'fa sostenido' ATENCION: la actualizacion cambia el valor del Virtual Circuit de 32 a 36; es decir: TRAS ACTUALIZAR CAMBIAD EL VIRTUAL CIRCUIT ID A 32
  11. Abre una ventana de MS-DOS (o escribe "cmd" desde Inicio-->Ejecutar ) y escribe "ipconfig" le das al enter y te mostrara los datos de tu conexion. Fijate en "Puerta de Enlace Predeterminada" y apunta esa direccion (p.e. 192.0.0.1 o 192.168.1.1...) Desde esta ventana de MS-DOS escribes de nuevo: "telnet 192.0.0.1 -la direccion de la puerta de enlace- y te saldrá "Password:" ya estás en el router y te pide el password de acceso (que si no lo has cambiado por defecto es 1234) Ahí te sale un menú que funciona con nuemros... el que te interesa es el 24.2.1 esto es: escribe 24 -enter- 2 -enter- y finalmente 1 -enter- y habrás llegado al menú donde te da toda la informacion del router. Un saludo!!
  12. Por cierto, que tenia abierto un problema en el foro sobre el tema del corte de ficheros grandes cuando los movía en la red (LAN) usando el WiFi y.... SOLUCIONADO!!!!! 2 Gb. del tirón!!! Una maravilla este nuevo Firm!!! RECOMENDADO :D
  13. Bueno, ya estoy aqui de nuevo.... he tenido un problemilla al actualizar el router y es que me habia cambiado la ID del Virtual Circuit a 36 y debia ser 32 (gracias SAT de Telefonica ADSL) De momento tengo actualizado a la version V3.40(PT.0)b39 | 5/13/2005 y ya solo me falta comprobar si no me corta el WiFi meviendo ficheros grandes en red.... Ufffff!!! menudo susto cuando he visto que no me iba!!! ¡SOLUCIONADO! Copiados 2 Gb del tirón, sin problemas!!! Gracias a todos!!!! Un saludo desde Informativos.Net (http://www.informativos.net)
  14. Alguien sabe que quiere decir lo de PT0, PE9, etc... Ya he actualizado pero no tenia conexion a Internet. He llamado al SAT de ADSL y tenía mal el Virtual Circuit ID (36) que debe ser 32... por si a alguien le ocurre algo parecido. Virtual CIrcuit ID: 32, Virtual Circuit ID: 32, Virtual Circuit.... :evil:
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.