Ir al contenido

bascacho

+Miembro
  • Contenido

    52
  • Ingreso

  • Última visita

Acerca de bascacho

  • Rango
    Intermedio

Información

  • Población
    Valencia
  1. Yo diría que es la fuente, ten en cuenta que son fuentes conmutadas y al envejcer fallan componentes (condendasores secos a causa del calor, componentes que cambian de valor, etc) y dejan de oscilar. Prueba con otra y cambia la pila de la CMOS. Revisa la placa por si tiene condensadores hinchados o reventados. Suerte.
  2. Lo usas como punto de acceso? es decir conectas el cable de red a una boca lan? si lo conectas en la wan no te funcionará.
  3. Prueba con este, creo que es lo que buscas: http://www.karenware.com/powertools/ptreplicator.asp Saludos
  4. Desde Valencia con telefonica 3 MB. no accedo con ningún navegador, aunque si responde a un ping.
  5. Este tipo de tarjetas a 108 mbps no siguen un estandar por lo que si no utilizas un router de la misma marca (incluso del mismo tipo que la tarjeta) no funcionará a 108 mbps. Cámbialo si aún puedes. Un saludo
  6. Tienes que desactivar la opcion de punto de acceso y configurarlo como router.
  7. El error que te da es de que falta o no puede copiar un archivo. Prueba a descargar el driver de aquí: http://www.ovislinkcorp.es/secciones/fo ... =18#post18
  8. Insisto para mi es problema de firewall. Has probado a desactivarlo? no he usado el sygate pero he visto muchas veces ese fallo con firewalls de terceros. Suerte
  9. No me he explicado bien donde tienes que probar a poner la ip en el navegador es en el que NO te funciona internet. Las DNS (Domain Name Server) son las direcciones IP de servidores de internet que resuelven los nombres de los dominios que escribes en tu navegador (ej. Google.es) en sus direcciones IP, por eso si no las pones o no son las correctas al poner en el navegador www.google.es no sabe encontrarlo. Espero que te haya quedado un poco más claro y perdona por el "rollo". :wink:
  10. Tiene pinta de ser un firewall (tienes alguno instalado? o antivirus tipo internet security?) puede ser el propio de Windows prueba a desactivarlo. Asi a botepronto: tienes bien las dns? pon en el navegador http://66.249.93.104 si te abre la pag. de Google es que tienes mal las DNS. Espero haberte ayudado :mrgreen:
  11. Pues si es un peaso máquina. OJO si piensas utilizar tarjetas 3G o similares porque posiblemente venga con ranura express card y no PC card (no son compatibles), no hay tarjetas 3G todavia con este nuevo estandar (al menos no las tienen las operadoras españolas). Suerte :wink:
  12. Hola, no dices que marca/modelo de portatil es pero normalmente las funciones que se activan con fn suelen estar con otro color. Por otra parte para entrar en la BIOS de los portatiles suelen utilizarse teclas de función (normalmente F2 o F10) y no descartes tampoco un posible fallo del teclado. Supongo que sabrás que al hacer un prt sc se copia el contenido de la pantalla al portapapeles y que para verlo debes pegarlo en algún programa de gráficos. Saludetes :wink:
  13. Hola he encontrado esto: Power Input External, 7.5V DC, 700 mA sacado del manual que tienes aquí: http://www.linksys.com/servlet/Satellit ... 5416832017 espero que te sirva. Un saludo :wink:
  14. Quedate con la versión Linux, te permite utilizar firmwares alternativos que aumentan sus capacidades (ajuste de la potencia de salida, utilizarlo en modo cliente, hacer de repetidor WDS, etc.) y además tiene más memoria e incluso creo que el procesador es más rápido. El que lleve Linux no te va dar problemas con Windows Un saludo
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.