Ir al contenido

Javul

+Miembro
  • Contenido

    16
  • Ingreso

  • Última visita

Javul's Achievements

  1. arreglado , no me digas por qué, si ponía manualmente la clave no funcionaba pero si copiaba/pegaba si :D
  2. He hecho todo eso y nada como es lo del telnet? es que evras, quiero jugar online a la xbox y me da nat moderada y quisiera poner updp que dice que asi se va
  3. Hola! pues vereis tengo un problema con el 660 hw. Tengo imagenio y 2 routers, uno en la linea, y otro con la puerte de enlace cambiada a traves de un plc. El problema es que quiero acceder al router principal, el de la linea, y no me deja entrar con la pass que he puesdto a traves del portalajeandra. Pruebo 1234 y 1234 y nada, cambie la pass dentro de portalalejandra y ahora con la que puse ahi, tampoco me deja. Que puedo hacer para entrar al router? gracias
  4. Hola!, vereis tengo 2 decodificadores de imagenio y contratado el multirom, pero resulta, que uno de los decodificadores de imagenio ha quedado libre y me lo quiero instalar en mi cuarto. Tengo un pcl al que va conectado un router q es del q saco la señal. Mi pregunta es, como instalo y configuro el dsco de imagenio para verlo en el pc y en la tv?. Gracias
  5. Hola, vereis, tengo un problemilla con una red wireless y no se que hacer ya. Tengo un rotuer blanco tipico wireless d etelefonica el zyxel phw 660 o algo asi. Le puse una antena de mas ganacia porque la que traia era un pufo y ahora me conecto con 2 portatiles via wifi pero la conexion va fatal. A uno de ellos le llega con 3 de 5 rayas y al otro con 4 de 5. Pero las descargas en el que le llega mejor van horribles. HAces un test de velocidad en cualquier pagina y da ping muy alto, y en el otro ordenador, ambos con w7 internet se cae todo el rato y las paginas no cargan, los juegos van con 3000 y 4000 de ping, etc. He puesto el tcp optimizer, ambos estan con todo automatico y no se que puede ser la verdad. No se si el router esta mal. Tengo ip estatica y el router esta configurado como tiene que estar para mi red. Tengo 2 antenas de mas ganancia y con ambas pasa lo mismo. Que puede ser?. Gracias de antemano.
  6. Hola! mi pregunta es la siguiente. Tengo el router tipico de telefonica wireless inalambrico. Tengo 2 rosetas de telefono en 2 sitios diferentes de mi casa. Tengo un router conectaddo a una roseta pero como en la otra punta no me llegaba señal, puse otro router en la otra roseta de telefono. Pero ahora con el primer router que tenia si tengo internet y ocn el que puse en la otra, no. Le cambie la puerta de enlace a 192.168.1.2, pero no tengo internet. El tema es que este router estaba en otra casa, y estaba igual conectado, solo que en vez de una roseta, estaba conectado a un PLC, y ahi habia internet sin problemas. Como lo arreglo? Muchas gracias
  7. pero no pueden haber 2 routers con la misma ip, o si?, y si despues quisiera abrir algu npuerto en el router de mi ordenador? que haria?, entonces le vuelvo a poner la puerta de enlace a 192.168.1.1?gracias
  8. no, la puerta es la 192.168.1.2, y son desconexiones puntuales lo que pasa muchas veces, pero el problemaa es ese, con las ips..
  9. vale, eso ya estaba deshabilitado, sigo sin poder cambiar la ip
  10. le cambie la ip de la puerta de enlace al router, ahora termina en .2 simplemente, tengo que deshabilitar dhcp entonces?
  11. Hola!, pues vereis, tengo el siguiente problema. Tengo internet con imagenio, y un adaptador PLC comtrend. Tengo un router conectado a la red de telefono norma, pero como la señal a mi cuarto llegaba debil, conecte en mi cuarto el PLC a otro router xavi que consegui. Internet va bien y tal, aunque no puedo ponerle una IP a mi ordenador, tiene que estar todo en automatico, si lo pongo manual, no hay internet... Y otra cosa que he notado, es que en juegos y tal, tengo el ping, muy alto. Hay algun problema en conecar el PLC al router? Gracias
  12. Hola! pues vereis, tengo los 10 mb de telefonica con un adaptador plc y un router zyxel, el blanco wireless y resulta que cada vez que pongo algo a descargar, la velocidad varia un monton y de vez en cuando se me corta la conexion durante 1 minuto mas o menos y despues vuelve, y me pasa cada 2 por 3, a que puede ser debido eso? muchas gracias
  13. Hola, pues vereis mi problema es el siguiente, tengo un router 3com 812, con un punto de acceso D-link modelo DWL-700AP, he actualizado a los 3mb de telefonica, sin imagenio, y el problema es que en el ordenador q tengo conectado x wireless, internet va fatal, superlento, hago tests de velocidad y me dan 48 kbps de bajada y 120 de subida,l cuando deberian ser muchos mas, la intensidad de señal es muy buena, y en juegos en red por ejemplo tambien me va falta, con pings elevadisimos de 2000 o 3000 en algunos casos, como puedo arreglar esto? pq me va falta. Gracias
  14. pues nada, lo mismo, hago ping y unas veces va bien y otras va mal, es a ratos, tengo clave wep, hasta cuando se pone alguien en el pasillo, por ejemplo, la señal se va vamos q cualkier cosa hace q baje la señal, peude ser un problema de la tarjeta o algo???
  15. Hola, pues vereis, tengo un router zyxel inalambrico y un ordenador conectado a el por wireless con una tarjeta inalambrica, el problema es, el ordenador esta conectado a 7.5 metros del otro ordenador, y la señal es muy baja o nula, y se me desconecta cada 2 x 3, si juego en red x ejemplo al world of warcraft, me da pings de 3000 ms, a ratos, unas veces va bien, de repente se qeda parado y no va, asi constantemente, puede ser un problema de configuracion? o donde puedo mirar pa ver si va mejor, es q estan los ordenadores supercerca y va fatal. Gracias :(
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.