Ir al contenido

srmorocco

+Miembro
  • Contenido

    12
  • Ingreso

  • Última visita

srmorocco's Achievements

  1. Ya he conseguido ponerlo en adsl2+. Al final creo que era el firmware porque ha sido cambiarlo y que me funcionase lo que tu me decias. Gracias.
  2. mira, yo pongo wan adsl opencmd 4 y me sale esto: asi se supone que ya esta puesto? Porque despues en System Maintenance me pone Standard: ANSI T1.413
  3. no entiendo muy bien como es para ver si tengo adsl2+ y tampoco se como cambiarlo. yo pongo "wan adsl opencmd 4" y me sale debajo: glite t1413 gdmt multimode me podrias explicar como cambiar a adsl2+?
  4. el ordenador es relativamente nuevo, debe tener unos 2 años. Puede ser que sea porque los usb son 1.0?son bastante mas lentos q los 2.0. Probare a actualizar los drivers del usb y el firmware del router y si no funciona tendre que pasar cable.
  5. Me acaban de poner jazztel y me han dado el router Huawei MT882 con el cual consigo bajar este archivo (ftp://ftp.rediris.es/pub/linux/distributions/guadalinex/descargas/imagenes_iso/v3/guadalinex_v3.0.1_RC4_live.iso) a unos 1150kb/s. En cambio con el Zyxel que tenia de la antigua telefónica me descarga a 680kb/s. A que se debe este cambio de velocidades? No puedo conseguir velocidades mas elevadas con el Zyxel? El problema es que tengo 2 pcs conectados en casa y el Huawei solo tiene 1 puerto en cambio el Zyxel es de 4. También me gustaria saber si a los 1100kb/s que bajo con el Huawei es a lo máximo que podre descargar por proximidad/lejania de la central o se pueden conseguir velocidades mas altas?
  6. pues suerte tienes, porque yo aun lo estoy esperando desde hace aproximadamente un mes.
  7. Buenas, resulta que mi madre tiene contratado telefónica y se le desconecta todo el rato internet. Alomejor lleva 20min conectada y de repente se va la conexión y tiene que desconectar el usb y volverlo a conectar para volver a tener conexión. Tiene contratado 1Mb, el router es el Zyxel 660HW y se conecta a través de una antena usb de la misma telefónica. He probado a cambiarle el canal y nada, igualmente no pilla ninguna otra conexión cerca. El router esta cerca, no más de 4 o 5 metros. A que puede ser debido esto? Puede ser que la antena usb sea una mierd# y cambiandola por otra se arregle? A ver si alguien me puede ayudar...
  8. bueno, entonces nadie sabe como kitar los filtros ke te pone telefonica?
  9. a mi me pasaba lo mismo hasta ke me arte y lo ke hice fue comprar 15metros de cable de red y lo conecte directamente del router a la targeta de red. desde ese dia no se me ha vuelto a desconectar
  10. xo eso lo he hecho mil veces i no se abren yo creo ke es cosa de filtros no sabeis como quitarlos? x ejemplo: he abierto este puerto, ke es el del bittorrent: hago el escaneo en la web k dices y sigue estando cerrado
  11. wenas, he intentado abrir los puertos via web xo parece k no hay manera. a la hora de hacer el escaneo de puertos me sale todo absolutamente todo blocked. se ve k me lo tienen capado. yo no me entero muxo de este tema asi k me gustaria k me ayudasen a abrir los puertos desblokeando algunos filtros o nose :s salu2
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.