Ir al contenido

lauang

+Miembro
  • Contenido

    22
  • Ingreso

  • Última visita

  1. lauang

    id baja en emule

    ya debe estar solucionado, or que ya me sale alta, parece ser que debia borrar los puertos abiertos con las anteriores ips,.
  2. lauang

    id baja en emule

    saludos, haber como resuelvo la id baja en emule. Cambie de ordenador y antes me iba bien, con el xavi inalambrico, pero ahora siempre id baja. 1.- ya probe apagando el kis 2010. id baja 2.he echo lo que se dice en el manual para abrir puertos.La dirrecion que se debe poner el global id es la de 0 .0.0.0,no , y en internal pongo la que me sale al dar en ms-dos al poner ipconfig:192.168.1.35(antes la tenia terminada en 34), a esta la llama ipv4 aunque antes hay algo de una ipv6 que parece en clave. pues todo esto y todavia me sale la id baja,que debo hacer 3. siempre con telefonica, antes tenia el xp y ahora el windows 7 ,si n el firewal activado. se acepatan soluciones,gracias
  3. gracias,comprobado y parece que di con vuestra solucion
  4. SALUDOS hola tengo el 7868r, cuando le adquiri de telefonica le conecte wireless pero como iba mal,ahora esta por cable,quisiera saber si se puede configurar para que este por cable con un pc que tengo y via wifi con otro pc ,como se haria esto) en caso de que se pueda hacer el problam mas gordo es que no se la contarseña para el wifi,el cual configue como ya dije la primera vez que le use, si que puedo entrar a la pagina 192.168.1.1 pero no se si ahi vienen , como podria saber la configuracion wireless gracias
  5. lauang

    emule id baja

    ya esta solucionado
  6. lauang

    emule id baja

    ademas me sale al conectar con algun servidor: Your ip ends with a 0. The edonkey protocol assigns a LOWID to you.
  7. lauang

    emule id baja

    pues que a partir de ayer el emule siempre me da id baja, no se quita ni anulando el antivirus y la verificacion de puertos por parte del emule me da satisfatoria, que puede pasar
  8. saludos, haber si me explico bien,me ha pasado dos veces que al intentar cargar una pagina web o descargar algo lo que hace es salirme el gestor de descargas para únicamente descargarme la pagina web en cuestión en formato html pero no me pasa la pagina, tanto en firefox como en explorer y no solo eso sino que parece no funcionar el teclado para internet, doy la a y no me escribe nada en el buscador y en cambio se me activa el menú archivo alguna solucion, gracias
  9. saludos tengo adsl telefonica y reecolocando mi ordenador en cuestion de cables le pongo en funcionamiento y he aqui que antes tenia en conexiones de red la unica de siempre y ahora tengo otra: conexion de red local 2 conectado conexion de tv/video de microsoft que demonios es esto y por que esta siempre conectado, ya que no me deja desactivarla gracias
  10. saludos. os cuento lo que me pasa: tengo firefox( se actualizo el solo esta semana) version 2.0.0.2 y kasparsky 6.0 pues pasa que cuando entro en el navegador me salen las dichosas pantallas del anti-hacker trainig para permitir las conexiones del firefox, y es que astan saliendo sin parar, lo bueno era que antes no me salian y creo que hay que configurar el karpersky para permitir todo del firefos,,pero no se como se hace , alguna ayuda pr favor
  11. bueno ha instalado de nuevo el configurador de telefonica y parece que ya puedo abrir puertos
  12. buenas aunque la pregunta iba a ser otra voy a ir por pasos: tengo el xavi inalambrico con xp 1ª. siguiendo pasos del manual de abrir puertos en security me salen tres conexiones: eth0 internal ppp-0 external ppp-1 external 2º-borre la ppp-1 y en ppp-o segui los pasos pero cuando metia la ip local i marcaba los puertosme salia: Error ________________________________________ An error occurred while processing the form. Showing all events (most recent events last; times are since last reboot, or real time if available): Time Event 00:00:10 im:No security interface with name ppp-1 00:00:14 im:Changed eth0 IP address to 192.168.1.1 00:00:19 i802_1x:00:03:2f:36:87:ad associated 00:00:29 i802_1x:00:03:2f:36:87:ad associated 00:00:56 im_backend:Changed ppp-0 IP address to 83.34.208.103 00:15:10 webserver:Invalid argument:Failed to set InternalIPaddress to 192.168.1.33 que quiere decir esto por que no puedo abrir ningun puerto
  13. lauang

    DESCONEXIONES

    esto ya le he preguntado pero nadie me respondio, haber si ahora tengo mas suerte: xavi inalambrico, telfonica 3mg , xp,con usb inalambrico, antes kaspery y ahora junto outpost y nod32, la pregunta es la siguiente: porque se me cuelga la conexion, no va, pero lo que pasa es que el icono de la barra de tareas me dice que estoy conectado y excelente y encima no le puedo deshabilitar alguna idea
  14. lauang

    UN POCO DESPISTADO

    y sobre ests errores al intentar abrir puertos webserver:changes not effected: failed to recover checkpoint with id 31 06:51:02 webserver:Invalid argument:Failed to set InternalIPaddress to 192.168.1.33
  15. lauang

    UN POCO DESPISTADO

    buenas tengo telefonica 3megas pero no baja mucho que digamos, ahora mis mo con utorrent maximo 60 con 23(35) semillas y 58(92), pero mis problemas ahora son dos: primero: caul es mi ip, la de esta pagina ¿cuál es mi ip? por que no corresponde con el comando ipconfig de msdos, ni parecida ahora con utorrent subo más que bajo (30/24) segundo, quiero abrir puertos del xavi 7868r como dicen en la pagina de aqui, mediante la web pero al poner la ip del msdos y los puertos me sale el siguiente error: webserver:changes not effected: failed to recover checkpoint with id 31 webserver:Invalid argument:Failed to set InternalIPaddress to 192.168.1.33 esto que es, alguien me puede explicar y por que esto va lento
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.