Ir al contenido

ut0pia

+Miembro
  • Contenido

    8
  • Ingreso

  • Última visita

  1. cherto cherto, mejor pornerlo en plan loquesea arroba adfasdf.com pero se agradece mucho. Bueno, resulta que ayer el señor submarino me dio unas buenas pautas y ahora tengo el pc configurado. Hoy he conseguido actualizar el soft, ahora tengo el ddwrt v22, el caso es que ahora quiero ponerle una clave con wpa pero el setup no me deja de ninguna manera acceder al router, me dice que resetee el router, cosa que hice, pero nada, no conecta, es raro, puedo acceder al router por la pagina de configuracion a traves de la ip. pero no puedo acceder mediante el prog. de configuracion ains....
  2. Siento mucho el ladrillo pero quería daros suficiente info... El caso es que ahora cuando quiero acceder al router para reconfigurarlo no hay manera, me dice q es imposible conectar, reseteo el router y el pc y me sigue en las mismas... :S
  3. Hola, a ver me explico un poco mas, es que he estado todo el dia intentandolo y bueno aqui pongo un pequeño resumen: Reseteé el router, y me metí en la configuracion del mismo a traves de 192.168.1.1, esto a veces consigo que funcione, pero no siempre, despues de revisar todo y dejarlo TAL Y COMO VIENE de fabrica... Me voy al programa de configuracion, tengo 2 opciones, o bien le doy a "haga clic para comenzar" y se me queda en el paso 7, despues de ahi me pide contraseña, he probado con admin y nada. O bien le doy a config. inalambrica, el otro dia consegui configurar todo y ponerle contraseña, consegui q funcionase. Pero al dia siguiente encendi el portatil y quise conectarme pero no había manera, detectaba la red, se conectaba a ella, decia que la conectividad era excelente, pero no navegaba, creo q es tema de la ip dinamica q asigna auna... Esto lo pienso tb pq: Entré desde ehternet, le di a renovar ip y bueno, empezó a funcionar, luego probé a desconectar el cablecito rj45 y me dijo q nanaina, q tenia conectividad pero no navegaba, así que probé a "reparar" la conexion, pero no fue capaz de obtener una ip, a veces me dice la conectividad es excelente a veces me dice q nada. Despues de esto y viendo que estaba conectado al router, entré en el prog. de configuración. Le puse una nueva configuracion con nueva contraseña pero cuando iba por el 54% se fue al garete.... Reseteé de nuevo el router e intenté conectar sin contraseña ni nada, al ponerme q era una red no segura, pero no obtenia una ip... Estoy desesperado pensé q esto sería mucho mas sencillo, al fin y al cabo solo quiero usarlo de punto de acceso y servir de ethernet a mi otro equipo fijo, es tan dificil? El problema debe estar en la configuracion deduzco o bien en el conflicto de ip
  4. Jue a nadie se le ocurre nada, es que yo creo q tiene q ser algun conflicto con las IPS o algo... Pero si dicen que no hay q modificar nada no se pq no navego...
  5. Buenas, anoche estuve navegando mucho tiempo por toda la casa con el portatil, pero resulta que hoy enchufo todo, enciendo el pc y nada, me dice que estoy conectado a la red tal y como indica la imagen, ya le puse la contraseña y la ha guardado correctamente... El caso es ese que no tengo salida a inet, le tengo puesto como punto de acceso, me he fijado que pone por defecto su IP y no se si eso interfiere con la IP dinamica que el isp pone.... Q hago mal? he probado a dar a reparar la conexion y al principio funciona, navego un par de paginas y ala, otra vez fuera, no lo entiendo, si solo lo uso de AP. LA configuración he dejado la que viene por defecto que he leido en otros hilos buscando que vale...
  6. estaba siguiendo el tutorial de configuracion, por alguna razon me he metido al configurador de red inalambrica y por ese lado ya no me pide la contraseña, le he podido configurar y meterle la contraseña wpa. Gracias de todas formas!! Saludos
  7. Pero es q esto no lo entiendo. Me puedes decir si hay manera de conectarme al router sin pasar por instalación? Es q desde las redes disponibles veo la mia, pero claro me pide contraseña y ahi está claro que no vale admin, me pide una mas larga... Pues he probado a resetear y no pasa del paso 7...
  8. Soy nuevo en el foro, HOLA, si meto la pata posteando esto lo siento soy nuevo en wifi, creo q hago las cosas bien pero... termina el paso 7 y me dice eso y bueno, he probado admin admintt y no hay manera... Tampoco me conecta al router poniendo 192.168.1.1
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.