Ir al contenido

elñuco

+Miembro
  • Contenido

    26
  • Ingreso

  • Última visita

  1. Saludos al foro. Por yacom total o por el operador que séa, se pueden enviar y recibir fax si utulizamos el viejo modem de 56k. Los hay que eran fax modem, y tenían el sofware y todo para esto. Si el fax se envía a un nº de teléfono de españa, pues nos sale gratis, si tenemos tarifa plana en llamadas. Si tu viejo modem, solo era modem, utiliza el MightyFax de sofware. Para enviar no hay problema, pero para recibir tienes que tener el programa abierto, y claro, el modem y el ordenador enchufados. Habían unos modems con memoria interna que podían recibir con el ordenador apagado, uno de ellos era el U.S robotics, pero no recuerdo el modelo. Hay otros métodos, pero yo utilizo este que es sencillo. El modem lo tienes que poner con un microfiltro. Un saludo.
  2. Saludos al foro. Telefónica tiene un programa, si se puede llamar así, llamado némesis. Si desde sus líneas detecta que se envía spam o se hacen otras cosas raras, bloque el puerto correspondiente en esa línea. Si tenemos adsl con otra operadora, pero la línea es de telefónica (revendida), nos bloquerará igual, pero claro, la operadora, yacom en este caso, no sabe que pasa, aunque yo creo que sí. Hace unas 2 semanas me entro un "virus" buenísimo, ya que no lo detecto ni el antivirus ni spyboot, ni el firewwal. Veía que siempre había tráfico en el router, incluso estando todo cerrado. Bueno lo que hacía era enviar spam. Solucionado lo del virus (me costó formatear) luego no salía ningún correo. LLame al 1004 y me confirmaron el bloqueo por némesis. Les dije que ya lo tenía solucionado... fue colgar el telefono y ya podía enviar correo.
  3. Tú, o tu novia, ha contratado con yacom: Pues ellos han de llamar a telefonica o tele2 y saber que pasa para darte adsl, porque para eso, pues ya contratas directamente con telefonica. En los compromisos de yacom (algo así como los 10 mandamientos) dicen claramente que si en un mes (o 15 días, no sé) no tienes línea te devuelven el dinero. Por otra parte, ¿como te van a cobrar por permanencia, si no te han dado nada?. Les devuelves el router y para ellos, que no es mas que lo que te quieren cobrar. Por supuesto haz las reclamaciones que te indican, y no les pagues nada bajo amenazas. Suerte. P.D: Si no has firmado ningún contrato, poco pueden hacer.
  4. 1- Abre el router (sin wep) Si esto no funciona: 2- quita el firewall (a mi el panda me dio ese problema) 3- configura manualmente "tcp/ip" dando al router y al ordenador una ip concreta para la mac wifi. Suerte.
  5. Corecto. Exactamente fueron 15 días, que ademas era la cuando acababa la mensualidad. Lo lógico sería acabar el mes con yacom. El referencia de la baja me la dió Telefónica al día siguiente de solicitar su adsl, ya que les solicité un "transpaso adsl". Ya solicitado, me dí de baja (en el area de clientes) de yacom. Un saludo.
  6. Muchísimas gracias. Se ha solucionado. Ahora tengo la misma velocidad en el portátil. Además el programita es muy sencillo y no requiere instalación. Un saludo. :wink:
  7. Saludos al foro. Tengo un ordenador de sobremesa conectado por cable al router, y cuando hago los test de velocidad me dan correctos: Router sincroniza a 6016 y el test es de 633 Kbs. El problema es que cuando cojo el portátil los test, y bajadas de archivos, no superan los 300 Kbs. El portátil es un Samsung r40plus y la tarjeta una atheros; la calidad de señal de radio excelente. He probado con varios controladores, incluido el de windows, y nada que de 300 Kbs no pasa. He probado dos routers: El 3com office conect y el comtrend ct-563+, y lo mismo. Gracias por vuestra ayuda. Saludos.
  8. elñuco

    Jazztel = penoso

    Siento mucho lo que te ha ocurrido pero, como te dicen, es conveniente mirar los foros y si se puede ver la zonas donde no hay problemas con cada operadora. Espero que pronto encuentres una solución.
  9. Que yo sepa, que alguien me corrija si me equivoco, el adsl rural solo la ofrece teléfonica, por lo que tu linea sera de esta revendida a ya.com. Por otro lado, que yo sepa, el adsl rural no llega a 6mg, creo que llega 1mg. Yo vivo en un sitio que solo llega teléfonica y estaba en tu mismo caso, con ya.com y me cambié a teléfonica (pero no era adsl rural). Durante el cambio no estuve ni 5 min. sin adsl. Sigo usando el router 3com, que es una máquina de bajar; solo he cambiado la configuración para teléfonica. Espero haberte ayudado.
  10. Por si sirve a otros. A finales de agosto me di de baja en yacom. Aunque nunca he tenido ninguna incidencia, y la linea adsl era de telefonica revendida de 1 mg, en yacom no querian migrarme a 3 mg... "que si date baja y luego de alta, bla,bla, bla". En fín, que me cambié a teléfonica 6 mg, pues el precio era de 4€ mas. Lo mejor de yacom es que me di de baja a traves de la web y no tuve ningún problema, es mas, mi contrato era del 2005 (con permanencia), y han sido tan legales (como no lo ponía en el contrato) que no me han cobrado nada por la baja. Eso sí, al dia siguiente de darme de baja me envían un sms diendo que llame al 902902886 para confirmar la baja, pero se me pasa, y al día siguiente me llega otro sms y un email diciendo lo mismo pero que llame al 912730045, pero en el email detalla: Pero tampoco llamé, por si acaso. En fín, enhorabuena a yacom y espero que sirva a otros lo de darse de baja a través del area de clientes de yacom. Por otra parte creo que, también, he tenido suerte. Saludos.
  11. Por eso me di de baja con ya.com, por tonterias como esa. Las cosas, a los clientes captados, se han de poner fáciles, si no se pierden. Un saludo
  12. Hola foreros. Tengo un portátil Samsung R40plus con windows vista. El caso es que dice que tiene bluetooth incorporado, incluso en la pegatina que lleva pone "bluetooth v2.0-edr". Los drivers están instalados, pero en el adminstrador de dispositivos no aparece por ningún sitio. Cuando intento configurarlo me dice que lo revise que "puede que esté desconectado". Mirando los foros se dice que puede haber algún botón para activarlo, pero nada, no hay ningún botón. Aunque lo hubiese, y estuviese apagado, deberia aparecer el hadrware del bluetooth en el administrador de dispositivos ¿no?. Gracias por vuestra ayuda. Un saludo.
  13. Hola. Desde la página de telefónica on line cursa tu queja. Desde la web son muy efectivos. Tardan un día o dos en contestar, pero te lo solucionan bien, pues les dices exactamente los conceptos de la factura con los que no estás deacuerdo. Seguramente en la próxima factura te lo devolverán. Un saludo.
  14. Gracias. Me ha pasado con 3 películas seguidas. Luego me baje una porno en inglés para que fuera rápido y me hizo lo mismo, por lo que pienso que el problema está en mí.
  15. elñuco

    ¡ Descarga corrputa !

    Hola. Desde hace dos días y sin mas, cuando overnet termina una descarga y completa o cierra el archico me sale "descarga corrupta", entonces la barra de progreso va al revés generando de nuevo las partes y quedando la descarga en un 98%. Ademas ese archivo queda bloqueado para la descarga si no reinicio overnet. He visto en foros que puede ser porqué el disco está muy fragmentado, las carpetas temp e incomming están en particiones diferentes o no hay suficiente espacio. Lo he probado todo y nada incluso reinstalar overnet. Sin embargo si el archivo es pequeño, hasta 200M, los completa y cierra bien. Desde siempre he usado overnet 0.53a, antes con windows 98 en un disco duro que daba pena y nunca me dio ni un solo fallo. Ya no se que hacer. Gracias por la ayuda.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.