Ir al contenido

fëanor_Sock

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

fëanor_Sock's Achievements

  1. Yo tengo un post aki abajo con el mismo problema pero ultimamente se me ha estabilizado.. espero que sea el paso previo a los 4 MB... Soy de Murcia
  2. Alle no pasa nada ahora internet, la mula y las DD me rulan perfectamente no se si es que por la noche con la baja demanda la linea se dispara o es verdad que han tenido un servidor caido durante varios dias y al fin lo han arreglado ya lo comprobare mañana.. En cuanto a lo de la mula pues decirte que de momento la voy dejar configurada para un mega aunque le tendria que subir la subida pues Jazztel da mas subida que telefonica no? aun no he echo el test de velocidad de subida con esta linea... Venga gracias por todo saludetes fëanor
  3. Perdona no soy muy entendido en esto de internet.. Me podrias explicar de que estais hablando?!?! Ahh por cierto esta tarde por fin me han dado una escusa (despues de mucho no sabemos que pasa sera momentaneo..) me han dicho que tienen un servidor caido, pero esto me huele a cuento chino.. Una duda he estado mirando y programas como el Flashget que son de descarga directa me van a 100kb/s que me parece muy buena velocidad pero las webs me siguen iendo lentisimas y la descarga de estas tambien, y eso que he probado varios servidores... La mula todavia no se como va.. La tengo configurada para una ADSL 1MB decente.. tendria que bajar los parametros y conformarme con una mula con descarga a 64??? saludetes fëanor Pd: Por ahora no me habeis ayudado mucho solo insultado a jazztel (cosa que entiendo^.^)
  4. fëanor_Sock

    Ayuda!!!!

    Pues bien me he dado de baja con Telefonica y me puse 1MB de Jazztel esperando que me lo doblaran a 4 en brebe.. pero al intalarmelo 1º problema.. el nombre de usuario me lo han dado mal >.<, despues de 2 llamadas de 20 min al servicio tecnico un 900 ( ) ya me dan el nombre de usuario correcto.. fiuuu solucionado... Pero al conectarme a internet noto algo.. las paginas webs me van lentisimas y decido hace un test de velocidad --------------------------------------------------------- Velocidad Kbps 75.68 Kbps Velocidad KBytes/sec 9.46 KBytes/sec --------------------------------------------------------- Y esto es supuestamente 1Mb?!?!?!?! Luego decidi hacer varios test durante varios dias y algunas veces me daba 800 kbps y otros (la gran mayoria) me da entre 64 kbps y 200 kbps.. Y las descargas directas casi siempre estan entorno a 10Kbytes/sec Ahora mi pregunta porque cojones pasa esto, porque jazztel es una compañia de mierd#.. porque quiza los primeros dias me vaya mal.. porque es posible que tenga un virus que me retenga la linea ( he pasado el antivirus, spybot y Ad-Adware y no han pillado nada) y ya no se que hacer la mula la he tenido desconectada todo este tiempo asi que no puedo opinar sobre lo que me va mal A ver si me podeis solucionar la duda y ayudarme a que internet funcione como dios manda
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.