Ir al contenido

depredadorluis

+Miembro
  • Contenido

    6
  • Ingreso

  • Última visita

  1. A mi me pasa lo mismo que a foxaxel. Desde el aumento de velocidad a 1 Mb ha ido cada vez peor. He hecho eso de desactivar lo del dying...pero sigue con microcortes. Es curioso esta noche no se ha cortado ni una vez. Ayer domingo...se cortó 20 veces. Creo que hay que cambiar de router como sea. este es malo malo malo
  2. Gracias señores, es un placer acudir a estas páginas sabiendo que "alguien" siempre vela por ti
  3. Me gustaría saber si me compro un router en la calle, y paso del XAVI 7768 este que no hace mas que tener microcortes de línea, que pasaría para configurarlo. Me explico: 1) Sirve para algo el CD-ROM de Telefónica que me enviaron??..aunque supongo que no porque irá configurado solo para el XAVI este.....o quizas viene una configuración genérica?? 2) ¿ Que habría que hacer para configurar el nuevo router si no dispones de CD-ROM?? Que información necesitariamos tener...y donde se puede copnseguir??? Muchas gracias por todo.- PD.- He descubierto hace poco esta increible página que me parece de los más útil que he visto en internet en estos ultimos años Saludttt LM
  4. Aclaración al número de fax de las reclamaciones: 900 50 65 80 Perdón, pero con la rapidez con que escribí cometí algunos errores tipográficos PD.- la señorita del 104 me dijo que nones al cambio del Xavi por el Zyxel
  5. Bueno, yo vengo teniendo problemas de desconexion del router desde hace como un mes + o - Contraté el ADSL en febrero: oferta de alta+llamadas metropolitanas gratis+router wifi inalamb por 19,90 mas iva ...QUE RESULTÓ SER EL XAVI por no haberme metido en este foro, desconocía siquiera esta pagina y sus posibilidades......TRAGUÉ con lo que me enviaron. Repito, que desconocia TODO sobre el mundo ADSL Me ha ido bien desde el ppio hasta hace un mes, en total unos 7 meses, pero ahora te vuelve loco. Como se ha comentado en el foro de este router, los microcortes son frustantes y no siguen una pauta detrminada. Se enciwende la luz roja de ALM, luego parpadea la de WAN durante 30 segundos o menos y luego sigue como si tal cosa...pero ya te ha jodiso TODO: si estabas jugando en red..a hacer leches, si estabs con la mula a 40....se jodió..etc etc Yo NO TENGO SERVICIO de MANTENIMIENTIO NI NADA DE NADA, por lo que recurrir al servicio técnico, que ya lo he hecho, te hacen una prueba de la linea, te dicen que está bien..y bueno si han de mandarte un tecnico te cuesta el desplazamiento un huevo. Me estoy planteando seriamente darme de alta en dicho servicio. Ahora mismo, aunque esté en garantia de 2 años, te preguntas que pueden cambiartelo por otra mierd# igual. He intentado el cambio a pelo por un Zyxel y me ha contestado la tia del 1004 hasta con rebote. Le he pedido el fax de reclamaciones, que le ha costado darmelo....pero INSISTIENDO...ESTAN OBLIGADOS A DARTELO, porque yo trabajo en un bacoy se de lo que hablo, AL FINAL SE HA IDO Y HA REGRESADOCON EL MALDITO FAX que publico para informacion de todos: 900 50 650 80 Esto hoy por hoy suele tener bastante eficacia, con Telefonica reclamé hace 1 año el cobro de unas facturaciones a dialers guarros del 906, que me habian conectado por medios truculentos visitando algunas paginas...y me devolvieron el dinero. Pero, claro....por lo que leo, el Zyxel tampoco es que sea un luujo...por lo que uno piensa....Y NO SERRÁ MEJOR GASTARSE 100 EUROS en un BUEN ROUTER en la calle y a correr???...pasando de esta gente...o intento la movida de la reclamacion? En estas estoy. De momento creo que voy a seguir varios pasos: 1) Llamar el lunes a AMPER para pedir el cambio del XAVI, esto por lo menos me parece obligado 2) darme de alta en el servicio de mantenimiento, que no es mucho dinero y al menos te cubre el que puedas llmar hasta hartarte al SERV TECNICO..y..pedir que envien los tecnicos que hagan falta, dando la vara mogollon..porque copn que te vaya un tio unha vez a casa ya has amorizado todo o que vas a pagar el año por dicho mantenimiento básico. 3) Ir pensando en un ROUTER BUENO...creo que dicen qu los LINKSYS son buenos A ver si siguen las respuestass de la gente...y aprendemos mas sobre como abortar a estas compañiass que nos estafn y se rien de nosotros por todos lados Salu222 de Luis M
  6. Lleva un mes por lo menos que mi router Xavi 7768 wifi que me puso Telefónica en febrero del presente...empieza a encenderse la luz ALM...y a continuación se pone a parpadear la luz de WAN.(ya me ha jodido la conexion) Es cierto que recupera la línea en apenas 2 minutos..pero ..YA ME HA JODIDO LAS DESCARGAS...el emule....etc. Al ppio era mas esporádico..pero ahora a lo peor lo hace un par de veces en media hora. No se por donde empezar. le pasa a alguien esto mismo??. QUE HAY QUE HACER??? Es cosa del router que ha petado??...
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.