Ir al contenido
Foro ADSLAyuda

ilai

+Miembro
  • Contenido

    65
  • Ingreso

  • Última visita

Todo lo publicado por ilai

  1. nada, està la misma configuración tanto en la tarjeta de red del pc como en la conexión de red, en el apartado network del nano, donde aparece que esta en bridge...
  2. cuando dices al pc, es a traves de tarjeta de red tcp ip o en la configuracion del nano?
  3. la configuracion de la red solo da a elegir entre dhcp o estatico... la dns del router principal entiendo...tanto primario como secundario? ah, y la tarjeta de red tcp ip? la tengo en 192.168.1.21
  4. olvidaba comentar, que pese a que le he dicho de conectar al wifi principal y he puesto la clave, no marca nada en la fuerza de la señal...es como si no estuviese conectado... creo q era en la configuracion como router, en vez de bridge, que si que me aparecia, però luego no me dejaba accedir al nano...
  5. el nano es 192.168.1.20, la cambio entonces? el router principal es 192.168.1.1 la dns tiene que coincidir con la ip del principal? entiendo que lo cambio desde configuracion del red, en los campos que he copiado arriba, no? el auto ip aliasing està marcado...lo dejo asi? y la dns secundaria...porque esa tambien la pide...
  6. estacion infraestructura es estacion wds? o estacion a secas? La LAN de la IP del router principal, donde lo modifico? En la misma ventana donde pone bridge? es lo que pone configuracion del red que da a elegir dhcp o estatico? por defecto sale estatico Modo de Red:BridgeRouter Disable Network:NoneLANWLAN Configuración de la red Dirección IP Bridge:DHCP Estático Dirección IP:Auto IP Aliasing: Máscara de red:IP Aliases: IP Puerta de Enlace: IP DNS Primario: IP DNS Secundario: DHCP Fallback IP: Spanning Tree Protocol:
  7. Hola, tengo un nanostation2 que he actualizado el firmware al XS2.ar2316.v3.5.4494.091109.1451 el cual quiero conectar a la wifi de un familiar y de ahi repartir la señal recogida por el nano a traves del comtrend. Wifi del familiar emite----recogeria mi nano2 y lo pasaria x cable a---comtrend wifi que recoge de nano y emite al resto de mi casa por wifi. La cuestion es que no se como configurar el nano. He hecho un survey, selecciono la wifi, pongo clave y aceptar. El nano aparece como estación, y luego bridge.
  8. vale, lo he intentado sacar con cuidado...no he podido... asique he cortado...y ahora no aparece ni cd/dvd ni el lector de tarjetas...
  9. la foto es que no me queda muy claro, entiendo que es el que pone "no conectar" del primer esquema
  10. hola, he instalado un lector de tarjetas interno ocupando la conexion interna del usb frontal que no funcionaba. Al hacer esta instalacion, el lector parece funcionar correctamente. El problema viene porque los lectores/grabadores cd-dvd dejan de funcionar! Les llega corriente, se pueden abrir y cerrar, pero no giran el disco. Ademas, cuando abro mi pc, desaparecen como unidades y no aparece el lector, que en este ultimo caso tampoco se si deberia aparecer :enfermo: Desinstalo el lector de tarjetas y vuelvo a colocar el cable del lector usb frontal, y cd/dvd vuelven a funcionar. El cab
  11. me respondo que he olvidado poner que me notifique...
  12. hola, estoy instalando jazztel internet movil y he podido introducir el pin sin problemas, pero luego me pide elcodigo de desbloqueo, de lo cual no indica nada en las instrucciones de instalacion ni en ningun otro sitio... he probado a poner todos los codigos que me aparecen en la tarjeta, pero no hay manera... alguien sabe cual es? muchas gracias!
  13. hola! recientemente cambie a jazztel y tengo el router hg532c. la cuestion es que con timofonica, el JD me iba muy bien, me bajaba 3 descargas a la vez y una tras otra...ahora en cambio, es una sola y tarda siglos en empezar con otra. he estado buscando pero no encuentro solucion a esto. gracias! :)
  14. bueno, pues entonces diria que ya esta... 3 dias seguidos funcionando!!! muchas gracias por todo!!!!! :mrgreen:
  15. he vuelto a empezar desde cero por enesima vez... no se si es q hoy estaba mas inspirada...pero funciona!!!! yo para mi que lo he hecho como siempre...pero bueno... no entiendo nada... la cuestion es con la configuracion que me dices funciona correctamente, pero debe pasar alguna cosa, que hace que acabe fallando... asique, a falta de una duda que se me ha ocurrido, creo q ya te dejo tranquilo...que ya te he incordiado mucho... la ultima duda es si tal vez cambiando el canal puede afectar, de modo que si falla, al cambiarlo a otro, pueda hacer que funcione...lo digo porque si q es ciert
  16. eso es lo que tenia hecho hasta ahora... yo para mi que lo unico que me falla es lo de "poner la wifi a mi gusto"... creo que eso es lo que no hago bien...no se si tengo claro que accedo desde donde debo...
  17. ok, entendido... pero entiendo entonces que lo estoy haciendo bien tal cual lo estoy poniendo... yo para mi que me dejo algo sin configurar del comtrend...pero no se el que...
  18. no te acabo de entender esto ultimo... quieres decir que si estoy conectada como wds puedo conectar el router via wifi no solo al pc, sino tambien al nano? y donde tengo que mirar para ver si estoy conectada como cliente o wds? gracias!
  19. conectada por cable al comtrend? no puedo navegar por internet porque el router no esta conectado mas que al pc... lo del tracert no se lo que es... respecto a donde me conecto no es una web...la web es el punto de encuentro, por decirlo de algun modo, pero son muchos los nodos que ofrecen el servicio...lo que si te puedo pasar son los datos del proxy, si te refieres a eso... pero en la web no he encontrado nada, la verdad...
  20. a ver...porq esta claro q hay algo que no estoy haciendo bien... me desconecto del nano y me conecto por cable al router... cuando me dices de cambiar manualmente la ip lo hago desde conexiones de red - conexion de area local - propiedades - protocolo de internet version 4 - propiedades...y aki cambio la ip, mascara y puerta de enlace... luego entro a la configuracion del router y ahi le pongo la ip que acaba en 250...tambien pone la mascara, pero ahi no le he puesto nada...en esa misma ventana, desactivo enable dhcp - save/reboot... conecto el router al nano...y nada...conexion limitada..
  21. lo del dhcp, se desactiva desde la misma ventana donde le cambio la ip, verdad? voy a probar lo q dices...
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.