Ir al contenido

TeenSpirits

+Miembro
  • Contenido

    24
  • Ingreso

  • Última visita

Todo lo publicado por TeenSpirits

  1. ya, supongo, ya. Pero bueno el rollo es descargar más rápido (yo), está claro que no tengo ningun interés en divulgar los archivos que yo tengo sino más bien que me pueda descargar yo archivos independientemente de lo que se descague la demás peña, me explico, si nadie en ese momento se conecta para descarse la película que yo estoy descargando , no puedo descargarla. En fin, no sé si sabreis algo, bueno en todo caso siempre queda reinstalar. Además tengo que decir que las primeras veces que instalé emule (ya que suelo formatear amenudo) no me sucedía esto, la peña se descargaba las discografías de el canto del loco a tutiplé, y ahora algo debo tener mal configurado. Da la sensacion de que no se "ven" los archivos que tengo compartidos. Por cierto a lo que tú me decías fíjate que curioso que últimamente me sucede lo contrario. Me estoy descargando pelis (de las de todos los públicos) y cuando las voy a ver resulta que es una peli x. Bueno tampoco no pasa nada, je je la grabo y listo. sl2.
  2. hola, me sucede una cosa con emule, resulta que tengo compartidos mogollón de archivos pero la peña solo se me puede descargar los archivos que estoy descargando yo también, me explico: que sólo me bajan los que yo estoy bajando, y no los otros muchos que tengo compartidos. Además yo sólo puedo descargarme los que me estan descargando otros. Bueno un lío para explicarlo pero una cosa muy simple. Lo curioso es que si miro en el apartado de los archivos compartidos me aparece toda la lista. En resumen que es como si no viesen los archivos que tengo compartidos, y no se que puede pasar, a ver si alguien me ayuda un poco que de esta manera se me reducen mucho el número de descargas ya que tan sólo puedo descargar las mismas que me estan descargando. un saludo.
  3. al instalar iis me ha puesto por defecto la página del iis en la dirección. Antes de haberlo instalado tenía otra (ya que tenía instalado el apache y una página que necesito utilizar y que está en la propia máquina). ¿cómo puedo hacer para cambiar la página que me abre al teclear http://localhost en la barra de direcciones?
  4. cómo puedo visualizar páginas en .asp con iis?? me refiero a cómo tengo que configurar el iis para que el cliente pueda ver la páginas en asp (y también en php si es que se puede).
  5. bueno, pues le he cambiado los puertos y parece que se ha animado algo, pero todavía no funciona como antes. Tengo mogollón de archivos compartidos así que por eso no creo que sea. Lo que no he conseguido es conectarme con el servidor que yo quiero. Se me conecta siempre con el BigBang11 por mucho que yo seleccione otro. salu2
  6. holas; Resultase de que he recibido una carta de nemesysTelefónica (o como **** sea) diciendo que han tenido una queja de alguien que ha tenido un intento de conexión por parte de mi equipo (supongo que sería el e-mule, ya que no tengo virus en el sistema, el firewall sólo permite conexiones salientes del e-mule y del firefox, y yo no se hacer eso de conectarme a otro equipo). Y de forma muy sospechosa el e-mule se ha vuelto super lento, no descarga casi nada, cuando antes descargaba archivos a tutiplé y a una buena velocidad. Ahora tiene casi todos los archivos parados y me descarga a 1Mb o por debajo (una miseria). Yo estoy sospechando de que me pudiesen "capar" la conexión obien algún puerto. Lo cierto es que formateé el ordenador y todo sigue igual. En fin como aquí soleis entender de eso, me podeis dar una ayudita para comprobar si me están "capando" los puertos del e-mule? PD: he hecho la comprobación de los puertos (en la página del e-mule) y me dá correcta. Saludos!!!!!!!!!!!
  7. He leído el manual para configurar el kerio que teneis en esta página. Según el manual tengo que ir a Network y en la pestaña Aplicaciones es donde debo encontrar el icono del Emule y de todos los programas que quiera configurar. Pero no me aparece el icono de Emule ni cuando ejecuto el Emule. ¿cóm puedo hacer?. Sería necesario reinstalar ambos? Salu2, y feliz año a to2.
  8. Pues lo he vuelto a fortatear-instalar y ha vuelto a hacer lo mismo. Tan sólo puede ser de dos cosas: - De algunos de los programs antivirus, firewall o antyspyware (que sería la monda). - O de algún virus que se me hubiera colado en otro disco duro que tengo instalado pero en el que sólo almaceno cosas y nunca instalo nada. Bueno la verdad es que no sé si esta última es posible. Pero he hecho la comprobación de lo que transmite con la ventana esa del kerio y me dá lo siguiente: Outgoing: entre 6 y 12 KB/s Incoming: entre 1 y 1.5 KB/s A mi me parece que no es normal no?? Salu2.
  9. Vaya! Gracias x tu respuesta pedro 1961. La verdad que es completa. De todas formas creo que ya estaba haciendo la mayoria de las cosas excepto en lo del puerto del Emule. Y además te comento que he formateado y reinstalado esta misma tarde y he vuelto a instalar todos los programas. Y yo no me explico por qué pero después de instalar dos antivirus un antispyware el cortafuegos de windows y otro cortafuegos (el kerio, y configurado para que solo putdiesen salir cosas, más o menos porque tampoco no tengo mucha idea), fue conectarme a internet instalar el Acrobat REader (un programa basante común creo yo) y comenzar a parpadear otra vez el módem y arrastrar ancho de banda. Sinceramente estoy considerando lo de pasarme al Linux. Bueno casi mejor esto lo voy a poner en el foro correspondiente. De todas formas tomo nota de la lista que has dado. Gracias y Felices fiestas!
  10. El problema es que tengo el windows lleno de ****** (con perdón) y no hay manera de limpiarlo. Por más que le paso antivirus y antispyware no consigo eliminar el parpadeo contínuo del módem (que indica que está currando) sin que yo me esté descargando nada. Nada más conectarme empieza a parpadear y así seguido (señal de que debe de haber algún programa infiltrado por ahí no?). Bueno y además nada más abrir una página (con el firefox,por cierto) me salta una página del internet explorer para instalar nosequé programa (que no lo instalo por supuesto). Además sospecho que reinstalando el xp por encima no voy a conseguir nada. ¿Alguien me recomienda algún antivirus que arrase todo lo que no sea necesario, bueno y por supuesto que sea gratuito? je,je. Ya he utilizado el Antispyware, AntivirPersolalEdition,SpybotSearch&Destroy, el AVG control center y el stng259. Salu2 y felices fiestas.
  11. ¿cómo puedo deshacerme del maldito internet explorer? hace ya tiempo que utlizo el mozilla firefox y quiero desinstalar el IE pero no doy con la manera. Salu2.
  12. Perfecto Gracias. Bueno supongo que al conectarse de esa forma siguen activos el firewall de windows y los antivirus no?
  13. ¿Cómo puedo conectarme a internet a una hora en concreto? sin accionarlo yo personalmente por supuesto. La idea es que el ordenador a cierta hora (po ejemplo las 18:00 que es cuando me empieza el horario de ADSL) se me conecte automáticamente. Con el programador de tareas de windows creo que no se puede ya que en primer lugar no me aparece el programa para hacer la conexión (para conecame tengo que ir a "mis sitios de red" "ver conexiones" que supongo que andará por ahí por alguna carpeta pero que no es un programa en sí. Y además una vez lanzado el programa de conexión (es decir la ventanita donde pide el usuario y la contraseña) tengo que introducir la contraseña y luego darle a "ok" cosa que no puedo hacer con el programador de tareas. ¿alguien sabe si se puede hacer esto? a lo mejor existe ya un programa específico. Un saludo.
  14. Hola, ¿cómo puedo hacer para descargarme documentos que estén en otro idioma que inglés y español con el e-mule? A lo mejor es una tontería pero es que no consigo bajarme la versión original en italiano del libro del padrino. Todas me aparecen en español o bien en inglés. Me explico: Buscando por The godfather o por El padrino me aparecen mogollón. en cambio por Il padrino no me aparece ni la primera. Bueno a lo mejor es que no la hay (aunque ya me extraña bastante, si la hay en español). Gracias y un saludo.
  15. Qué más quisiera yo que no cerrarlo pero es que tengo tarifa por franjas horarias (un poco más barata eso sí). Gracias por el anti-spyware, lo del emule lo tendré en cuenta aunque voy a probar a ver si cerrando los puertos consigo evitarlo. ah, y una cosa más: ¿sabes de algún antivirus gratuíto? UN saludo. ;)
  16. Hola. Acabo de instalar el emule y lo tuve todo el día descargando. Luego a la noche cuando lo cerré veo que el módem me sigue parpadeando y que la conexión va mucho más lenta. Conclusión: me ha entrado un virus o un spyware. ¿Hay algún programa que sea gratuíto y que me pueda limpiar un poco el ordenador? PD: Tengo el firewall de windows activado y actualizado y no sé que más puedohacer para evitar que me entren cosas. Gracias y un saludo.
  17. El udp está desmarcado. Al desactivar el firewall de windows me sigue dando ip baja (5%). Con el kazaa me descarga algo mejor aunque tampoco es ninguna maravilla (más o menos como con una conexión normal sin adsl) y además el kazaa se me hace muy "pesado" para el ordenador. He puesto varias descargas a la vez y bueno por lo menos me ha descargado dos mp3, pero los demás (unos 7 mp3) siguen "esperando". Y con respecto a lo de subir no puedo decirte nada ya que tan sólo me ha subido uno y durante muy poco tiempo. bueno no se si es normal que el e-mule de estos problemas pero desde luego veo muy difícil descargarme más de dos o tres mp3. Un saludo y gracias. :(
  18. Tengo un problema con el E-mule. Resulta que una vez conectado me empieza a descargar (de momento sólo tengo un archivo descargando) y me va reduciendo la velocidad de descarga hasta que llega a cero y ahí se queda. Y todo ello en menos de un minuto. O sea que no me puedo descargar ni un miserable pdf de 500 K. ¿Qué puede pasar? El puerto tcp del E-mule lo he abierto (en el firewall de windows) y lo único que no he hecho ha sido la configuración udp (aunque dudo mucho que sea de eso). un saludo! :?
  19. El asunto es que no me funciona el E-mule porque me dá error en la configuración Tcp (IP baja), y supongo que es problema del firewall de windows que me bloquea los puertos. En la configuración del firewall activo las casillas de Servidor de Http y servidor de Ftp (la de Ftp creo que es la imprescindible) y observo que tiene asignados los puertos ochentayalgo para el http (que es el correcto) y el puerto veintialgo para el Ftp, cuando el que me pide el emule es el cuatromil y algo (para el Tcp). Yo supongo que lo que debo hacer es poner el puerto cuatromilyalgo en la configuración Ftp, pero el problema es que no me la deja modificar. ¿Me podeis sugerir algo? Un saludo. :
  20. Por lo de desinfectar el Windows no problem (ya está reinstalado), pero lo de configurar el firewall no lo tengo muy claro. De momento en las tres pestañas de configuración (Servicios, Registro de Red, ICMP) están todas las casillas desactivadas. En principio me parece que tendría que habilitar fundamentalmente dos (Servidor Web y Permitir solicitud de Eco entrante) pero no sé cuáles necesito exactamente. La pregunta en cuestión es: ¿Cuáles debo activar para poder permitir las conexiones entrantes pero sin que el ordenador quede desprotegido del todo (aunque la protección sea mínima)? Gracias de nuevo x tu ayuda. :wink:
  21. Tengo un problema: Resulta que quiero poner mi ordenador como servidor con el IIS (sólo por que me hace ilusión) y acceder a él desde uno remoto. Pero (me han dicho en este foro) para ello debo desconectar el Firewall de windows. Y resulta que al desactivar el Firewall de windows me entra automáticamente un virus que me apaga el ordenador (me parece que ya es algo famoso el virus ese). ¿Qué puedo hacer? ¿Qué me sugerís? Un saludo a todos.
  22. Pues se trata del módem azul (USB) incluído con el kit autoinstalable de telefónica (para línea ADSL). Pero aclaro: La conexión a internet en ambos ordenadores me va perfectamente, la conexión la hago a la ip del ordenador servidor. La única duda que tengo es en cuestión a los puertos ya que es el único tema del que no tengo ni idea. Gracias!!
  23. En primer lugar HOLA a to2 pues esta es mi primera pregunta en estos foros. Resulta que tengo un ordenador configurado como servidor (con el Internet Information Server) y en el cual coloco unas páginas web. Las intento ver desde un ordenador remoto y resulta que no se puede realizar la conexión con el servidor. Ya he preguntado esto en muchos foros y la conclusión final es que podía ser problema de los puertos, y me aconsejaron que abra el puerto 80 en mi módem adsl para que éste pase las peticiones externas al servidor alojado en mi ordenador. Cómo puedo hacer ésto último? Un Saludo! :mrgreen:
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.