Ir al contenido

javier234

+Miembro
  • Contenido

    7
  • Ingreso

  • Última visita

  1. He instalado el FTP Filezilla Server y le he dejado las opciones por defecto, que segun recuerdo son las que deja el Manual de esta web y he direccionado en el router el puert0 21 a la IP local donde esta el PC con el Filezilla Server instalado y corriendo. Por supuesto he creado un usuario con su contraseña. Sin embargo si intento conectarme desde fuera de la red local via internet mediante un navegador (ftp://IP externa del router) no logra conectarse.El mensaje que me da es: La conexion ha sido reiniciada La conexion al servidor fue reiniciada mientras se cargaba la pagina. Alguien sabe por que no se conecta ? Saludos
  2. http://IP:8080 es lo que pongo. Abrir el puerto 8080 donde? en el router? Yo creo que si en administracion habilito el acceso al router desde fuera, no es necesario abrir el puerto 8080. Saludos
  3. Gracias por responder, pero estoy tratando de acceder desde fuera de la red local (a traves de internet), por tanto debo poner la direccion en internet del router, no la direccion interna (192.168.1.1) Saludos
  4. Hola a todos, He configurado el router WAG160N segun dice el manual de esta web para configurar el acceso via web al router desde internet, accediendo a el en local Administration/Management/Remote Access Enable por el puerto 8080 y Save Settings Si trato de acceder al router desde internet mediante el navegador http://ip externa del router:8080, no accede a la pagina de inicio del router donde te pide nombre de usuario y contraseña.Me sale una pagina en blanco con tres cuadraticos huecos en la parte superior izquierda de la pagina. Alguien me puede decir que esta pasando? Gracias anticipadas y saludos
  5. Me gustaria me dieseis vuestra opinion acerca de cual de los dos os da mas seguridad en cuanto a funcionamiento, y si seria mejor comprarse el Linksys WRT54GL (ya se que no soporta la especificacion N y es algo antiguo, pero hablan muy bien de el.
  6. Hola a todos, He tratado de entrar en el router desde fuera de casa (sabiendo la IP externa de salida a internet del router), y no me deja, ni aparece la pantalla de Usuario y Contraseña de entrada al router. Alguien me puede decir que esta pasando o en caso de que haya de configurar algo en el router (desde dentro), decirme como hacer para que pueda acceder a él desde fuera mediante http ? Gracias anticipadas.
  7. Hola a todos, Tenia un Inventel LiveBox no wifi que me dio Orange cuando les contraté y me han regalado un Zyxel de los que da Telefonica y he puesto los mismos parametros que tenia el LiveBox, aunque algunos no se pueden poner, y me pierde la conexion de vez en cuando. Tengo 6Mb/512kB y los parametros que he puesto son: Mode...................Routing Encapsulamiento......PPPoA Multiplex..............VC VPI....................8 VCI...................35 que es lo mismo que tenia en el LiveBox. La conexion en el LiveBox es ADSL2+, y no se como ponerla en el Zyxel o si con estos parametros el ya sabe que es ADSL2+.He leido como poner ADSL2+ mediante Telnet, pero no se si no hace falta. Alguien sabe por que se desconecta de vez en cuando y si tengo que poner algun parametro que no he puesto para que esto no suceda? Gracias y saludos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.