Ir al contenido

amenosale

+Miembro
  • Contenido

    21
  • Ingreso

  • Última visita

  1. No son "comentarios absurdos" (en todo caso lo serán para tí, que por lo que se ve, eres todo "un lumbreras" en lo referente a la configuración de routers y demás), pero no para la mayoria de usuarios de a pie. (dime de lo que presumes.....y te diré de lo que careces) Si haces una busqueda en cualquier foro, verás que este router (C5APRA2+) tiene problemas de configuración en lo referente a los puertos. El modelo anterior (C5APRA) también tenia problemas al guardar la configuración (el apartado WAN/Gateway Address quedaba borrado). La mayoria de compradores/usuarios no estan para perder el tiempo averiguando fallos de firmware de los fabricantes, se entiende que cuando se lanza un producto al mercado se testea previamente. un saludo
  2. Después de año y medio con el modelo anterior C54APRA, (alias "la estufa") y como consecuencia de las elevadas temperaturas que pillaba (sobre todo en verano) se estropeo la tarjeta inalámbrica y me dispuse a comprar el modelo siguiente C54APRA+2, después de pelear con él toda una mañana, lo devolví a la tienda, no habia forma de configurarlo, sobre todo los puertos, tengo una cámara IP y claro tenia que abrir el puerto de la cámara, NO HABIA FORMA!! Al final compré el Zyxel 660HW pero claro, el precio de compra no es el mismo, pero merece la pena pagar un poco más, en cinco minutos lo configuré. un saludo
  3. ..................ahora furula bién. Ahora los dos tienen la misma tasa de transferencia, no se, será porque los protocolos de conexión llevan un tiempo de sincronización entre los diferentes elementos (central adsl y router)??. falsa alarma. un saludo
  4. .......y ZyXEL-61. No se si tengo bien configurado el ZyXEL P-660HW-D1, pero la tasa de transferencia entre este y el ZyXEL-61 es abismal. Mientras que el original de Telefonica (ZyXEL-61) me da un 2500 kbps de bajada y 290 de subida, el original (ZyXELHW-D1) me da 676 y 26, respectivamente. Agradecido de antemano a quién me pueda echar un cable. un saludo. PD: por si sirve de ayuda este es el test TCP/IP Analyzer « SpeedGuide.net TCP Analyzer Results » Tested on: 11.23.2006 17:25 ZyXEL 660-61 Telefonica Partial IP: 80.24.xx.xx TCP options string: 020405b40103030001010402 MSS: 1460 MTU: 1500 TCP Window: 64240 (multiple of MSS) RWIN Scaling: 0 Unscaled RWIN : 64240 Reccomended RWINs: 64240, 128480, 256960, 513920 BDP (200ms): 2570kbps (321KBytes/s) BDP (500ms): 1028kbps (128KBytes/s) MTU Discovery: ON TTL: 50 Timestamps: OFF SACKs: ON IP ToS: 00000000 ZyXEL P-660-HW-D1 original « SpeedGuide.net TCP Analyzer Results » Tested on: 11.23.2006 17:42 Partial IP: 80.24.xx.xx TCP options string: 020405b40103030001010402 MSS: 1460 MTU: 1500 TCP Window: 64240 (multiple of MSS) RWIN Scaling: 0 Unscaled RWIN : 64240 Reccomended RWINs: 64240, 128480, 256960, 513920 BDP (200ms): 2570kbps (321KBytes/s) BDP (500ms): 1028kbps (128KBytes/s) MTU Discovery: ON TTL: 52 Timestamps: OFF SACKs: ON IP ToS: 00000000
  5. Tema solucionado. Solo era cuestion de probar desde otro ordenador que no estuviera en la misma red. Esta mañana desde el trabajo es podido entrar en mi cámara con la IP más el puerto. Grácias a todos/as por vuestra inestimable ayuda. un saludo Antonio M
  6. He vuelto a cambiar la IP de la cámara, más que nada por probar, pero nada. Este fabricante tendria que sacar manuales completos en castellano, de momento mi opinión de este router, es un "Desprestige" en vez de un Prestige 660HW. XD Me gustaria saber si alguién con este router, (con su firmware original) ha logrado configurar correctamente una cámara IP via web, (por no ir dando palos de ciego) es frustrante el llevar más de una semana intentado resover el tema. Grácias un saludo
  7. Sí, cambié la IP de Gestión del ZyXEL, (192.168.1.1 por 10.0.0.1) tengo toda la red montada con este rango (PDA, portátil, camara IP, etc.). Ahora mismo si le hago un ping en red, veo la cámara, pero no puedo verla desde el exterior, es cuestión de mapeo de puertos. Para este modem/router, aún no he encontrado un manual en condiciones, donde explique paso por paso como abrir puertos. un saludo
  8. .....y no fracasar en el intento, pues eso, que no hay forma de maperar puerto/s(8003) para redireccionar a mi cámara IP Linksys WVC54G Wireless. Con mi antiguo Conceptronic C54APRA, era superfácil (lástima que se estropeo), ahora me he gastado una pasta con el 660 y, después de releerme un montón de manuales no hay forma humana de resolver el problema. Como último recurso intentaré cambiar el firm original (V 3.40) por el de Telefónica. Se me olvidaba decir que el aparato en cuestión no es el que instala Telefónica. Sumamente agradecido a quién pueda echarme una mano. Antonio M
  9. .....bajo Win XP y Fedora Core 5 (Linux). Hace aproximadamente dos años que lo tengo y el unico "pero" que se le puede sacar, es algún que otro cuelgue, debido al sobrecalentamiento que pilla en los meses de más calor, lo solucioné acoplandole un ventilador de 12 v en la carcasa exterior. También le cambie la antena original de 2 dB por otra de más potencia (de 5 dB), la primera se quedaba un poco justa de cobertura. un saludo.
  10. .......al nuevo C54APRA2+ ADSL. La pregunta es la siguiente: Tengo previsto cambiar mi antiguo C54APRA por el nuevo C54APRA2+ ADSL y me pregunto si es compatible el antiguo archivo (*.XML) de configuración. Más que nada, por lo engorroso que es el tener que volver a configurar todo lo referente a la wireless, (direcciones MAC, claves WEP, etc. gracias anticipadas. un saludo
  11. aqui tienes la solución. http://www.adslayuda.com/C54APRA-13.html un saludo
  12. Tengo este mismo modem y te puedo asegurar que el led del satatus siempre esta parapadeando, mejor dicho, cuando no esta apagado o fijo es cuando puede haber algún problema. Te lo digo de memoria, pero el problema pudiera ser que no te guarda la configuración, (en el apartado Wan / IP Settings / Gateway Addressen)este foro hay mas de un post en el que se hace referencia a este problema. Si se configuraba con IP fija , (no se si es tu caso) habia que volver a meter la "Gateway Addressen" y volver a guardar los cambios cada vez que se modificaba algún parametro, aunque fuera en otros apartados de la configuración del router. un saludo. antonio m
  13. Clase A La clase A comprende redes desde 1.0.0.0 hasta 127.0.0.0. El número de red está contenido en el primer octeto. Esta clase ofrece una parte para el puesto de 24 bits, permitiendo aproximadamente 1,6 millones de puestos por red. Clase B La clase B comprende las redes desde 128.0.0.0 hasta 191.255.0.0; el número de red está en los dos primeros octetos. Esta clase permite 16.320 redes con 65.024 puestos cada una. Clase C Las redes de clase C van desde 192.0.0.0 hasta 223.255.255.0, con el número de red contenido en los tres primeros octetos. Esta clase permite cerca de 2 millones de redes con más de 254 puestos. Comprendes? Hay diferentes clases de redes y TU RED es de la clase A. Puesto que tienes el router configurado con 10.0.0.1 como puerta de enlace, deberias configurar TU RED con IPs del mismo rango. De momento cambiaria la configuración de la tarjeta de red del PC por... IP privada: 10.0.0.2 Mascara: 250.0.0.0 Puerta de enlace: 10.0.0.1 De continuar los problemas optaria por desactivar una de las dos tarjetas, creo que pueden crear conflictos internos. Un saludo un saludo
  14. habia un apartado (muy escondido) en la configuración en la que tenia que quitar el puerto que llevaba por defecto, no era otro que el puerto 80. Le he puesto la IP publica mas el puerto 8080 (http://ippublica:8080) y a rular via cable a puerto fisico del router y sin cable via wireless. Ahora ya me va gustando un poco mas esta camara (Linksys WVC54G) XD. Gracias y dispuesto a ayudar a quien le haga falta. un saludo
  15. Tengo un problema con esta cámara, no puedo acceder via Internet, en cambio si puedo via Lan. En mi router (Router Conceptronic C54APRA) he mapeado diferentes puertos (81, 8003, 8080, etc) redirecionando a la IP 10.0.0.5 que es la que he asignado a la cámara, solo me queda el puerto 80, pero creo que este esta reservado para acceder a la configuracion del router. Alguién ha logrado configurar esta camara via Internet? No la recomiendo para nada, es de lo más complicado para configurar, viene sin manuales en castellano, el servicio técnico no responde, en fin, una historia, no se si ponerla a la venta via Ebay o tirarla desde el 5º. Gracias anticipadas a la persona que tenga la amabilidad de indicarme, (si puede paso a paso) como configuro dicha camara. Un saludo antonio m PD: se me olvidaba, tengo asignada IP fija de Telefonica.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.