Ir al contenido

lou1390

+Miembro
  • Contenido

    6
  • Ingreso

  • Última visita

  1. Hola, desde hace dos semanas sufro constantes cortes de conexion,que me obligan a apagarlo y volverlo a encender para que de nuevo tenga conexion ,alguien sabe como solucionarlo? gracias
  2. Amigos escribo la direccion que supuestamente me tiene que abrir pagina y despues de poner usuario y contraseña se abre la pagina en blanco,lo hago tal como me dice las instruccionesescribo http://192.168.2.1 y me sale un cuadro en ms2 en el que escribo usuario y contraseña me dice login succefulll y parece como si tuviera que escribir algo mas pero no se el que,gracias
  3. Tengo el router allied telesyn at-ar240e.He intentado acceder a la pagina de configuración y no hay manera lo he reseteado como me indica el manual y solo consigo cuando coloco usuario y contraseña es que se me habra una pagina en blanco agradeceria de alguien que pueda ayudarme ,gracias
  4. hola tengo un router allied telesyn 240ar-at y para abrir puertos no puedo abrir la ip ,como podria hacerlo,gracias
  5. el caso es que a traves de algun amigo del foro he conseguido la configuracion del router para configurarlo y tener la id alta en emule.pero el problema es al principio pues me dice que vaya a la pagina indicada por el router http://192.168.1.2:8080 y no encuentro dicha pagina para modificar la configuracion del router,alguien me puede ayudar,gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.