Ir al contenido

daniacos

+Miembro
  • Contenido

    2
  • Ingreso

  • Última visita

  1. Gracias Mced. He Cargado nuevamente el ultimo firmware y la cosa sigue igual, probare a cargar uno anterior. Gracias por la direccion ya que a traves de la pagina solo aparece el ultimo. Lo que si me he fijado es que el MRU esta establecido a 1432 y en algun lado he visto que deberia estar a 1452. Cual es la diferencia sabes que significa MRU? Gracias
  2. Buenos dias a Tod@s Estoy desesperado, vamos ya no se que hacer... Paso a explicar el problema tengo un C54APRA que cuando lo compre dio un poco de lata al conectar pero que despues ha estado funcionando bien durante muchos meses. El problema es que me di cuenta de que el Wireless estaba abierto y muy bien abierto y habia un gracioso que a parte de navegar con mi cuenta, me habia cambiado la password del Router . Solucion Reseteo del Router y vuelta a configurarlo El problema es el siguiente Sincorniza la linea pero no hay manera de que conecte el PPPOe Esto mismo me paso al principio pero se acabo resolviendo y ahora no recuerdo que hice Alguien sabe lo que puedo hacer? el Firmware Esta actualizado y los datos de conexion uso los de Telefonica IP dinamica que dan en esta pagina GRACIAS LOG: Sep 8 12:00:06> Valid Configuration Tree Sep 8 12:00:11> Firewall NAT service started Sep 8 12:00:12> starting on port 80 Sep 8 12:00:13> Bridge Created: br0 Sep 8 12:00:13> Bridge Interface Added: eth0 Sep 8 12:00:14> pppd 2.4.1 started by root, uid 0 Sep 8 12:00:15> DSL Carrier is training Sep 8 12:00:25> DSL Carrier is up Sep 8 12:00:30> Bridge Interface Added: tiwlan0 Sep 8 12:01:54> System Call Error Sep 8 12:01:54> Connecting PPPoE socket: 00:00:00:00:00:00 0000 0x1000d3b8 Sep 8 12:01:54> Couldn't get channel number: Transport endpoint is not connected Sep 8 12:01:54> Doing disconnect Sep 8 12:01:54> pppd 2.4.1 started by root, uid 0 Sep 8 12:03:34> Connecting PPPoE socket: 00:00:00:00:00:00 0000 0x1000d3b8 Sep 8 12:03:34> Couldn't get channel number: Transport endpoint is not connected Sep 8 12:03:34> Doing disconnect Sep 8 12:03:34> System Call Error Sep 8 12:03:40> pppd 2.4.1 started by root, uid 0 Sep 8 12:05:20> System Call Error Sep 8 12:05:20> Connecting PPPoE socket: 00:00:00:00:00:00 0000 0x1000d3b8 Sep 8 12:05:20> Couldn't get channel number: Transport endpoint is not connected Sep 8 12:05:20> Doing disconnect Sep 8 12:05:20> pppd 2.4.1 started by root, uid
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.