Ir al contenido

yomesmo80

+Miembro
  • Contenido

    20
  • Ingreso

  • Última visita

  1. buenas. me dejaron un portátil compaq que tiene instalado el w7 de fábrica y quiero ponerle el xp. pues bien, a la hora de instalar el xp, en su menú de instalación me sale un pantallazo azul. probé con varios xp y con todos me pasa lo mismo..asi que lo dejé con w7.pero resulta que hoy me dejaron otro portatil hp, también con w7 instalado, y me vuelve a pasar lo mismo...asi que no creo que ese sea el problema...muchas gracias de antemano
  2. Buenas, un amigo me ha dado una placa Asus M2V. Dicha placa tiene una pieza negra, cuadrada, de plástico duro que rodea al procesador y que sirve de soporte para el ventilador. Pues bien, esta pieza se ha partido. Donde puedo conseguir otra? si compro un ventilador, viene con ella? Muchas gracias
  3. Buenas, tengo un archivo extensión .pst, el cual fue generado desde el Microsoft Outlook. Dentro estan la bandeja de entrada y contactos, entre otras cosas. Como puedo hacer, sobre todo, para importar esos datos desde el Outlook Express 6. Lo intente cargando el MS Outlook y exportando la libreta de direcciones a un archivo "separado por comas", pero al cargarlo en Outlook Express solo me salen los nombres con infinidad de puntos y comas. Muchas gracias.
  4. Buenas, a mi me pasaba lo mismo y encontre una solución, que fue instalar las tuneup 2008 y luego actualizar a las 2009. Asi me funciono.
  5. Buenas, pues tengo un pc que quiero formatear el cual tiene instalado un disco SATA que reconoce perfectamente la bios y que actualmente esta funcionando con XP. La placa es una asus K8V-X SE.Cuando entro en la Bios reconoce perfectamente el disco duro, pero cuando arranco desde el disco de XP, el instalador me dice que no reconoce ningún disco duro. He buscado por ahi y lei que puedes hacer un diskette pero eso pone que es para el sistema RAID que yo no quiero. No hay una solución sencilla para que el instalador reconozca el disco SATA?? Muchas gracias.
  6. jajajaja bueno ye que lei por ahi que el nuevo windows 7 tendrá una especie de máquina virtual que igual me permitirá hacer eso, pero bueno era más que nada para probar... Un saludo y muchas gracias..
  7. Bien, pues probé a poner la ip de rango 192.168.1.50 y sigue saliendo red no identificada..asi que como dijo el otru chico será un bug del Windows 7. Pues nada supongo que lo dejaremos asi muy a mi pesar. Un saludo
  8. Saludos, quiero saber si hay una opción de configurar windows para usar dos wifis, de manera que una la utilice solo el emule y todos los demás programas puedan ir a través de la otra adsl. Muchas gracias
  9. Saludos, tengo un portatil con Windows 7, que se conecta mediante wifi, con el router zyxel de Telefónica. Si lo configuro para que la ip sea automática no hay problema, pero a la hora de configurarlo con una ip fija me salta el error "Red no identificada". Muchas gracias
  10. y limitándolo directamente el pc que no quieres que se conecte??? te valdría???
  11. Buenas, pues lo dicho tengo un router Zyxel de telefonica con Imageneo y en el pc un adaptador inalambrico Amper CCT. Me funcioana hasta que tuve que formatear. Instale el adaptador Amper y me detecta la red inalambrica e introduzco la clave y los paremetros tcp/ip. El icono me aparece como conectado pero la hacer un ping me salta como que no reconoce el router.En paquetes enviados m aparecen muy pocos y en recibidos me sale 0 Muchas gracias
  12. si bien,eso es lo k intento,pero cuando vuelvo a abrir el puerto para otra ip m pone esto "ERROR: FAIL TO UPDATE DUE TO... DUPLICATE PORT NUMBER !". Por cierto tengo el router ZyXEL de telefonica. Gracias
  13. Buenas,tengo el router ZyXEL y tengo dos ordenadores con el emule funcionando.Tengo abiertos los puertos 4662 y 4672 para una ip,pero ahora quiero abrirlos para la otra ip pero al hacerlo en el router no me deja, m dice k ya tan abiertos,pero el otro pc sigue con la id baja. Gracias
  14. Buenas,tengo el router ZyXEL de telefónica y desde ayer la luz de la Wlan se me apago.Ahora intento activarla pero no me deja, o mas bien no m aparece por ningun lado la manera de activarla.No tengo ni idea pk pasa esto. Muchas gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.